Version in base suite: 4.9.65-3

Base version: linux_4.9.65-3

Target version: linux_4.9.65-3+deb9u1

Base files: btrfs-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb cdrom-core-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb crc-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb crypto-dm-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb crypto-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb event-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb ext4-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb fat-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb fb-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb fuse-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb input-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb ipv6-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb isofs-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb jffs2-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb jfs-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb kernel-image-4.9.0-4-marvell-di_4.9.65-3_armel.udeb leds-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb libcpupower-dev_4.9.65-3_armel.deb libcpupower1-dbgsym_4.9.65-3_armel.deb libcpupower1_4.9.65-3_armel.deb libusbip-dev_2.0+4.9.65-3_armel.deb linux-compiler-gcc-6-arm_4.9.65-3_armel.deb linux-cpupower_4.9.65-3_armel.deb linux-headers-4.9.0-4-all-armel_4.9.65-3_armel.deb linux-headers-4.9.0-4-all_4.9.65-3_armel.deb linux-headers-4.9.0-4-marvell_4.9.65-3_armel.deb linux-image-4.9.0-4-marvell-dbg_4.9.65-3_armel.deb linux-image-4.9.0-4-marvell_4.9.65-3_armel.deb linux-kbuild-4.9-dbgsym_4.9.65-3_armel.deb linux-kbuild-4.9_4.9.65-3_armel.deb linux-libc-dev_4.9.65-3_armel.deb linux-perf-4.9-dbgsym_4.9.65-3_armel.deb linux-perf-4.9_4.9.65-3_armel.deb loop-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb md-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb minix-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb mmc-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb mouse-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb mtd-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb multipath-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb nbd-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb nic-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb nic-shared-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb nic-usb-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb ppp-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb sata-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb scsi-core-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb squashfs-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb udf-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb uinput-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb usb-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb usb-serial-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb usb-storage-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb usbip-dbgsym_2.0+4.9.65-3_armel.deb usbip_2.0+4.9.65-3_armel.deb zlib-modules-4.9.0-4-marvell-di_4.9.65-3_armel.udeb

Target files: btrfs-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb cdrom-core-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb crc-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb crypto-dm-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb crypto-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb event-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb ext4-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb fat-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb fb-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb fuse-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb input-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb ipv6-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb isofs-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb jffs2-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb jfs-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb kernel-image-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb leds-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb libcpupower-dev_4.9.65-3+deb9u1_armel.deb libcpupower1-dbgsym_4.9.65-3+deb9u1_armel.deb libcpupower1_4.9.65-3+deb9u1_armel.deb libusbip-dev_2.0+4.9.65-3+deb9u1_armel.deb linux-compiler-gcc-6-arm_4.9.65-3+deb9u1_armel.deb linux-cpupower_4.9.65-3+deb9u1_armel.deb linux-headers-4.9.0-4-all-armel_4.9.65-3+deb9u1_armel.deb linux-headers-4.9.0-4-all_4.9.65-3+deb9u1_armel.deb linux-headers-4.9.0-4-marvell_4.9.65-3+deb9u1_armel.deb linux-image-4.9.0-4-marvell-dbg_4.9.65-3+deb9u1_armel.deb linux-image-4.9.0-4-marvell_4.9.65-3+deb9u1_armel.deb linux-kbuild-4.9-dbgsym_4.9.65-3+deb9u1_armel.deb linux-kbuild-4.9_4.9.65-3+deb9u1_armel.deb linux-libc-dev_4.9.65-3+deb9u1_armel.deb linux-perf-4.9-dbgsym_4.9.65-3+deb9u1_armel.deb linux-perf-4.9_4.9.65-3+deb9u1_armel.deb loop-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb md-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb minix-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb mmc-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb mouse-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb mtd-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb multipath-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb nbd-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb nic-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb nic-shared-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb nic-usb-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb ppp-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb sata-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb scsi-core-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb squashfs-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb udf-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb uinput-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb usb-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb usb-serial-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb usb-storage-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb usbip-dbgsym_2.0+4.9.65-3+deb9u1_armel.deb usbip_2.0+4.9.65-3+deb9u1_armel.deb zlib-modules-4.9.0-4-marvell-di_4.9.65-3+deb9u1_armel.udeb

Control files of package libusbip-dev: lines which differ

Version: 2.0+4.9.65-3 2.0+4.9.65-3+deb9u1

Control files of package usbip: lines which differ

Version: 2.0+4.9.65-3 2.0+4.9.65-3+deb9u1

Control files of package usbip-dbgsym: lines which differ

Depends: usbip (= 2.0+4.9.65-3) 2.0+4.9.65-3+deb9u1)
Version: 2.0+4.9.65-3 2.0+4.9.65-3+deb9u1