Version in base suite: 0.9.11+dfsg-1+deb9u1

Base version: libvncserver_0.9.11+dfsg-1+deb9u1

Target version: libvncserver_0.9.11+dfsg-1.3~deb9u1

Base files: libvncclient1-dbg_0.9.11+dfsg-1+deb9u1_armel.deb libvncclient1_0.9.11+dfsg-1+deb9u1_armel.deb libvncserver-config_0.9.11+dfsg-1+deb9u1_armel.deb libvncserver-dev_0.9.11+dfsg-1+deb9u1_armel.deb libvncserver1-dbg_0.9.11+dfsg-1+deb9u1_armel.deb libvncserver1_0.9.11+dfsg-1+deb9u1_armel.deb

Target files: libvncclient1-dbg_0.9.11+dfsg-1.3~deb9u1_armel.deb libvncclient1_0.9.11+dfsg-1.3~deb9u1_armel.deb libvncserver-config_0.9.11+dfsg-1.3~deb9u1_armel.deb libvncserver-dev_0.9.11+dfsg-1.3~deb9u1_armel.deb libvncserver1-dbg_0.9.11+dfsg-1.3~deb9u1_armel.deb libvncserver1_0.9.11+dfsg-1.3~deb9u1_armel.deb

Symbols files of package libvncserver1: lines which differ

CloseUndoneFileTransfer@Base 0.9.10
CloseUndoneFileDownload@Base 0.9.11+dfsg-1.2~
CloseUndoneFileUpload@Base 0.9.11+dfsg-1.2~