Version in base suite: 1:5.2.7-1+deb9u4

Base version: libreoffice_1:5.2.7-1+deb9u4

Target version: libreoffice_1:5.2.7-1+deb9u5

Base files: gir1.2-lokdocview-0.1_5.2.7-1+deb9u4_i386.deb liblibreofficekitgtk-dbgsym_5.2.7-1+deb9u4_i386.deb liblibreofficekitgtk_5.2.7-1+deb9u4_i386.deb libreoffice-avmedia-backend-gstreamer-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-avmedia-backend-gstreamer_5.2.7-1+deb9u4_i386.deb libreoffice-avmedia-backend-vlc-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-avmedia-backend-vlc_5.2.7-1+deb9u4_i386.deb libreoffice-base-core-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-base-core_5.2.7-1+deb9u4_i386.deb libreoffice-base-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-base-drivers-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-base-drivers_5.2.7-1+deb9u4_i386.deb libreoffice-base_5.2.7-1+deb9u4_i386.deb libreoffice-calc-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-calc_5.2.7-1+deb9u4_i386.deb libreoffice-core-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-core_5.2.7-1+deb9u4_i386.deb libreoffice-dev-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-dev_5.2.7-1+deb9u4_i386.deb libreoffice-draw-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-draw_5.2.7-1+deb9u4_i386.deb libreoffice-evolution-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-evolution_5.2.7-1+deb9u4_i386.deb libreoffice-gnome-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-gnome_5.2.7-1+deb9u4_i386.deb libreoffice-gtk2-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-gtk2_5.2.7-1+deb9u4_i386.deb libreoffice-gtk3-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-gtk3_5.2.7-1+deb9u4_i386.deb libreoffice-impress-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-impress_5.2.7-1+deb9u4_i386.deb libreoffice-kde-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-kde_5.2.7-1+deb9u4_i386.deb libreoffice-math-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-math_5.2.7-1+deb9u4_i386.deb libreoffice-mysql-connector-dbgsym_1.0.2+LibO5.2.7-1+deb9u4_i386.deb libreoffice-mysql-connector_1.0.2+LibO5.2.7-1+deb9u4_i386.deb libreoffice-officebean-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-officebean_5.2.7-1+deb9u4_i386.deb libreoffice-ogltrans-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-ogltrans_5.2.7-1+deb9u4_i386.deb libreoffice-pdfimport-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-pdfimport_5.2.7-1+deb9u4_i386.deb libreoffice-report-builder-bin-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-report-builder-bin_5.2.7-1+deb9u4_i386.deb libreoffice-sdbc-hsqldb-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-sdbc-hsqldb_5.2.7-1+deb9u4_i386.deb libreoffice-sdbc-postgresql-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-sdbc-postgresql_5.2.7-1+deb9u4_i386.deb libreoffice-systray-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-systray_5.2.7-1+deb9u4_i386.deb libreoffice-writer-dbgsym_5.2.7-1+deb9u4_i386.deb libreoffice-writer_5.2.7-1+deb9u4_i386.deb libreoffice_5.2.7-1+deb9u4_i386.deb python3-uno-dbgsym_5.2.7-1+deb9u4_i386.deb python3-uno_5.2.7-1+deb9u4_i386.deb uno-libs3-dbgsym_5.2.7-1+deb9u4_i386.deb uno-libs3_5.2.7-1+deb9u4_i386.deb ure-dbgsym_5.2.7-1+deb9u4_i386.deb ure_5.2.7-1+deb9u4_i386.deb

Target files: gir1.2-lokdocview-0.1_5.2.7-1+deb9u5_i386.deb liblibreofficekitgtk-dbgsym_5.2.7-1+deb9u5_i386.deb liblibreofficekitgtk_5.2.7-1+deb9u5_i386.deb libreoffice-avmedia-backend-gstreamer-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-avmedia-backend-gstreamer_5.2.7-1+deb9u5_i386.deb libreoffice-avmedia-backend-vlc-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-avmedia-backend-vlc_5.2.7-1+deb9u5_i386.deb libreoffice-base-core-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-base-core_5.2.7-1+deb9u5_i386.deb libreoffice-base-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-base-drivers-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-base-drivers_5.2.7-1+deb9u5_i386.deb libreoffice-base_5.2.7-1+deb9u5_i386.deb libreoffice-calc-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-calc_5.2.7-1+deb9u5_i386.deb libreoffice-core-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-core_5.2.7-1+deb9u5_i386.deb libreoffice-dev-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-dev_5.2.7-1+deb9u5_i386.deb libreoffice-draw-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-draw_5.2.7-1+deb9u5_i386.deb libreoffice-evolution-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-evolution_5.2.7-1+deb9u5_i386.deb libreoffice-gnome-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-gnome_5.2.7-1+deb9u5_i386.deb libreoffice-gtk2-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-gtk2_5.2.7-1+deb9u5_i386.deb libreoffice-gtk3-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-gtk3_5.2.7-1+deb9u5_i386.deb libreoffice-impress-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-impress_5.2.7-1+deb9u5_i386.deb libreoffice-kde-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-kde_5.2.7-1+deb9u5_i386.deb libreoffice-math-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-math_5.2.7-1+deb9u5_i386.deb libreoffice-mysql-connector-dbgsym_1.0.2+LibO5.2.7-1+deb9u5_i386.deb libreoffice-mysql-connector_1.0.2+LibO5.2.7-1+deb9u5_i386.deb libreoffice-officebean-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-officebean_5.2.7-1+deb9u5_i386.deb libreoffice-ogltrans-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-ogltrans_5.2.7-1+deb9u5_i386.deb libreoffice-pdfimport-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-pdfimport_5.2.7-1+deb9u5_i386.deb libreoffice-report-builder-bin-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-report-builder-bin_5.2.7-1+deb9u5_i386.deb libreoffice-sdbc-hsqldb-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-sdbc-hsqldb_5.2.7-1+deb9u5_i386.deb libreoffice-sdbc-postgresql-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-sdbc-postgresql_5.2.7-1+deb9u5_i386.deb libreoffice-systray-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-systray_5.2.7-1+deb9u5_i386.deb libreoffice-writer-dbgsym_5.2.7-1+deb9u5_i386.deb libreoffice-writer_5.2.7-1+deb9u5_i386.deb libreoffice_5.2.7-1+deb9u5_i386.deb python3-uno-dbgsym_5.2.7-1+deb9u5_i386.deb python3-uno_5.2.7-1+deb9u5_i386.deb uno-libs3-dbgsym_5.2.7-1+deb9u5_i386.deb uno-libs3_5.2.7-1+deb9u5_i386.deb ure-dbgsym_5.2.7-1+deb9u5_i386.deb ure_5.2.7-1+deb9u5_i386.deb

Control files of package libreoffice-mysql-connector: lines which differ

Version: 1.0.2+LibO5.2.7-1+deb9u4 1.0.2+LibO5.2.7-1+deb9u5

Control files of package libreoffice-mysql-connector-dbgsym: lines which differ

Depends: libreoffice-mysql-connector (= 1.0.2+LibO5.2.7-1+deb9u4) 1.0.2+LibO5.2.7-1+deb9u5)
Version: 1.0.2+LibO5.2.7-1+deb9u4 1.0.2+LibO5.2.7-1+deb9u5