Version in base suite: 0.8.3-8.2

Version in overlay suite: 0.8.3-8.2+deb9u1

Base version: libgpod_0.8.3-8.2

Target version: libgpod_0.8.3-8.2+deb9u1

Base files: libgpod-doc_0.8.3-8.2_all.deb

Target files: libgpod-doc_0.8.3-8.2+deb9u1_all.deb

Control files: lines which differ

Maintainer: gtkpod Maintainers <pkg-gtkpod-devel@lists.alioth.debian.org> Debian QA Group <packages@qa.debian.org>