Version in base suite: 0.97-2

Base version: libb2_0.97-2

Target version: libb2_0.97-2+deb9u1

Base files: libb2-1_0.97-2_amd64.deb libb2-dev_0.97-2_amd64.deb

Target files: libb2-1-dbgsym_0.97-2+deb9u1_amd64.deb libb2-1_0.97-2+deb9u1_amd64.deb libb2-dev_0.97-2+deb9u1_amd64.deb

Warning: these package names were in the second list but not in the first:

libb2-1-dbgsym

New files in second set of .debs, found in package libb2-1-dbgsym

lrwxrwxrwx root/root /usr/share/doc/libb2-1-dbgsym -> libb2-1

Files moved or copied from at least TWO packages or to at least TWO packages

-rw-r--r-- root/root DEBIAN/control

From packages: libb2-1, libb2-dev

To packages: libb2-1-dbgsym, libb2-1, libb2-dev

-rw-r--r-- root/root DEBIAN/md5sums

From packages: libb2-1, libb2-dev

To packages: libb2-1-dbgsym, libb2-1, libb2-dev