Version in base suite: 4.2.5+ds1-2

Version in overlay suite: 4.2.5+ds1-2+deb9u1

Base version: isort_4.2.5+ds1-2

Target version: isort_4.2.5+ds1-2+deb9u1

Base files: isort_4.2.5+ds1-2_all.deb python-isort_4.2.5+ds1-2_all.deb python3-isort_4.2.5+ds1-2_all.deb

Target files: isort_4.2.5+ds1-2+deb9u1_all.deb python-isort_4.2.5+ds1-2+deb9u1_all.deb python3-isort_4.2.5+ds1-2+deb9u1_all.deb

Control files of package isort: lines which differ

Depends: python3-isort, python3-pkg-resources, python3:any (>= 3.0~)

Control files of package python-isort: lines which differ

Depends: python:any (<< 2.8), python:any (>= 2.7.5-5~)

Postinst files of package python-isort: lines which differ

# Automatically added by dhpython: dh_python2:

Prerm files of package python-isort: lines which differ

# Automatically added by dhpython: dh_python2:

Postinst files of package python3-isort: lines which differ

# Automatically added by dhpython: dh_python3:

Prerm files of package python3-isort: lines which differ

# Automatically added by dhpython: dh_python3: