Version in base suite: 2.24-11+deb9u3

Version in overlay suite: 2.24-11+deb9u4

Base version: glibc_2.24-11+deb9u3

Target version: glibc_2.24-11+deb9u4

Base files: glibc-doc_2.24-11+deb9u3_all.deb glibc-source_2.24-11+deb9u3_all.deb libc-l10n_2.24-11+deb9u3_all.deb locales_2.24-11+deb9u3_all.deb

Target files: glibc-doc_2.24-11+deb9u4_all.deb glibc-source_2.24-11+deb9u4_all.deb libc-l10n_2.24-11+deb9u4_all.deb locales_2.24-11+deb9u4_all.deb

New files in second set of .debs, found in package glibc-source

-rw-r--r-- root/root /usr/src/glibc/debian/patches/any/local-condvar-do-not-use-requeue-for-pshared-condvars.patch