Version in base suite: 2.8.18-1

Base version: gimp_2.8.18-1

Target version: gimp_2.8.18-1+deb9u1

Base files: gimp-dbg_2.8.18-1_mips64el.deb gimp_2.8.18-1_mips64el.deb libgimp2.0-dev_2.8.18-1_mips64el.deb libgimp2.0_2.8.18-1_mips64el.deb

Target files: gimp-dbg_2.8.18-1+deb9u1_mips64el.deb gimp_2.8.18-1+deb9u1_mips64el.deb libgimp2.0-dev_2.8.18-1+deb9u1_mips64el.deb libgimp2.0_2.8.18-1+deb9u1_mips64el.deb

Control files of package gimp: lines which differ

Depends: libgimp2.0 (>= 2.8.18), libgimp2.0 (<= 2.8.18-z), gimp-data (>= 2.8.18), gimp-data (<= 2.8.18-z), python-gtk2 (>= 2.8.0), libgdk-pixbuf2.0-0 (>= 2.24.1), libaa1 (>= 1.4p5), libatk1.0-0 (>= 2.2.0), libbabl-0.1-0 (>= 0.1.10), libbz2-1.0, libc6 (>= 2.15), libcairo2 (>= 1.10.2), libdbus-1-3 (>= 1.9.14), libdbus-glib-1-2 (>= 0.88), libexif12 (>= 0.6.21-1~), libexpat1 (>= 2.0.1), libfontconfig1 (>= 2.11), libfreetype6 (>= 2.2.1), libgegl-0.3-0 (>= 0.3.0), libglib2.0-0 (>= 2.41.1), libgs9 (>= 8.61.dfsg.1), libgtk2.0-0 (>= 2.24.10), libgudev-1.0-0 (>= 146), libice6 (>= 1:1.0.0), libjpeg62-turbo (>= 1.3.1), libjson-glib-1.0-0 (>= 0.12.0), liblcms2-2 (>= 2.2+git20110628), libmng1 (>= 1.0.10), libpango-1.0-0 (>= 1.29.4), libpangocairo-1.0-0 (>= 1.29.4), libpangoft2-1.0-0 (>= 1.29.4), libpng16-16 (>= 1.6.2-1), libpoppler-glib8 (>= 0.18.0), librsvg2-2 (>= 2.14.4), libsm6, libtiff5 (>= 4.0.3), libwmf0.2-7 (>= 0.2.8.4), libx11-6, libxcursor1 (>> 1.1.2), libxext6, libxfixes3, libxmu6, libxpm4, libxt6, zlib1g (>= 1:1.1.4), python2.7, python:any (>= 2.6.6-7~), python2.7 2.6.6-7~)