Version in base suite: 1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2

Version in overlay suite: 1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3

Base version: freerdp_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2

Target version: freerdp_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3

Base files: freerdp-x11-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb freerdp-x11_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-cache1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-client1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-codec1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-common1.1.0_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-core1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-crypto1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-dev_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-gdi1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-locale1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-plugins-standard-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-plugins-standard_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-primitives1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-rail1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libfreerdp-utils1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-asn1-0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-bcrypt0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-credentials0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-credui0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-crt0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-crypto0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-dev_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-dsparse0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-environment0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-error0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-file0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-handle0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-heap0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-input0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-interlocked0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-io0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-library0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-path0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-pipe0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-pool0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-registry0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-rpc0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-sspi0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-sspicli0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-synch0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-sysinfo0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-thread0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-timezone0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-utils0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-winhttp0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libwinpr-winsock0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libxfreerdp-client-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb libxfreerdp-client1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u2_i386.deb

Target files: freerdp-x11-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb freerdp-x11_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-cache1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-client1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-codec1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-common1.1.0_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-core1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-crypto1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-dev_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-gdi1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-locale1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-plugins-standard-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-plugins-standard_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-primitives1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-rail1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libfreerdp-utils1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-asn1-0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-bcrypt0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-credentials0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-credui0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-crt0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-crypto0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-dev_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-dsparse0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-environment0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-error0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-file0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-handle0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-heap0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-input0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-interlocked0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-io0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-library0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-path0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-pipe0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-pool0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-registry0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-rpc0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-sspi0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-sspicli0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-synch0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-sysinfo0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-thread0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-timezone0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-utils0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-winhttp0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libwinpr-winsock0.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libxfreerdp-client-dbg_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb libxfreerdp-client1.1_1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3_i386.deb

New files in second set of .debs, found in package libwinpr-dev

-rw-r--r-- root/root /usr/include/i386-linux-gnu/winpr/nt.h

Control files of package freerdp-x11: lines which differ

Depends: libc6 (>= 2.4), libfreerdp-cache1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-client1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-codec1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-common1.1.0 (>= 1.1.0~beta1+git20130629), libfreerdp-core1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-crypto1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-gdi1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-locale1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-primitives1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-rail1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-utils1.1 (>= 1.1.0~beta1+git20130629), libjpeg62-turbo (>= 1.3.1), libssl1.0.2 (>= 1.0.2d), libwinpr-crt0.1 (>= 1.1.0~beta1+git20130629), libwinpr-crypto0.1 (>= 1.1.0~beta1+git20130629), libwinpr-dsparse0.1 (>= 1.1.0~beta1+git20130629), libwinpr-environment0.1 (>= 1.1.0~beta1+git20130629), libwinpr-error0.1 (>= 1.1.0~beta1+git20130629), libwinpr-file0.1 (>= 1.1.0~beta1+git20130629), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-heap0.1 (>= 1.1.0~beta1+git20130629), libwinpr-input0.1 (>= 1.1.0~beta1+git20130629), libwinpr-interlocked0.1 (>= 1.1.0~beta1+git20130629), libwinpr-library0.1 (>= 1.1.0~beta1+git20130629), libwinpr-path0.1 (>= 1.1.0~beta1+git20130629), libwinpr-pool0.1 (>= 1.1.0~beta1+git20130629), libwinpr-registry0.1 (>= 1.1.0~beta1+git20130629), libwinpr-rpc0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sspi0.1 (>= 1.1.0~beta1+git20130629), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sysinfo0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629), libx11-6, libxcursor1 (>> 1.1.2), libxext6, libxfreerdp-client1.1 (>= 1.1.0~beta1+git20130629), libxi6, libxinerama1, libxkbfile1, libxrender1, libxv1, zlib1g (>= 1:1.1.4)

Control files of package libfreerdp-cache1.1: lines which differ

Depends: libc6 (>= 2.4), libfreerdp-codec1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-common1.1.0 (>= 1.1.0~beta1+git20130629), libfreerdp-core1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-crypto1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-locale1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-primitives1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-utils1.1 (>= 1.1.0~beta1+git20130629), libjpeg62-turbo (>= 1.3.1), libssl1.0.2 (>= 1.0.2d), libwinpr-crt0.1 (>= 1.1.0~beta1+git20130629), libwinpr-crypto0.1 (>= 1.1.0~beta1+git20130629), libwinpr-dsparse0.1 (>= 1.1.0~beta1+git20130629), libwinpr-environment0.1 (>= 1.1.0~beta1+git20130629), libwinpr-error0.1 (>= 1.1.0~beta1+git20130629), libwinpr-file0.1 (>= 1.1.0~beta1+git20130629), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-heap0.1 (>= 1.1.0~beta1+git20130629), libwinpr-input0.1 (>= 1.1.0~beta1+git20130629), libwinpr-interlocked0.1 (>= 1.1.0~beta1+git20130629), libwinpr-library0.1 (>= 1.1.0~beta1+git20130629), libwinpr-path0.1 (>= 1.1.0~beta1+git20130629), libwinpr-pool0.1 (>= 1.1.0~beta1+git20130629), libwinpr-registry0.1 (>= 1.1.0~beta1+git20130629), libwinpr-rpc0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sspi0.1 (>= 1.1.0~beta1+git20130629), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sysinfo0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629), libx11-6, libxkbfile1, zlib1g (>= 1:1.1.4)

Control files of package libfreerdp-client1.1: lines which differ

Depends: libc6 (>= 2.7), libfreerdp-codec1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-common1.1.0 (>= 1.1.0~beta1+git20130629), libfreerdp-core1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-crypto1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-locale1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-primitives1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-utils1.1 (>= 1.1.0~beta1+git20130629), libjpeg62-turbo (>= 1.3.1), libssl1.0.2 (>= 1.0.2d), libwinpr-crt0.1 (>= 1.1.0~beta1+git20130629), libwinpr-crypto0.1 (>= 1.1.0~beta1+git20130629), libwinpr-dsparse0.1 (>= 1.1.0~beta1+git20130629), libwinpr-environment0.1 (>= 1.1.0~beta1+git20130629), libwinpr-error0.1 (>= 1.1.0~beta1+git20130629), libwinpr-file0.1 (>= 1.1.0~beta1+git20130629), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-heap0.1 (>= 1.1.0~beta1+git20130629), libwinpr-input0.1 (>= 1.1.0~beta1+git20130629), libwinpr-interlocked0.1 (>= 1.1.0~beta1+git20130629), libwinpr-library0.1 (>= 1.1.0~beta1+git20130629), libwinpr-path0.1 (>= 1.1.0~beta1+git20130629), libwinpr-pool0.1 (>= 1.1.0~beta1+git20130629), libwinpr-registry0.1 (>= 1.1.0~beta1+git20130629), libwinpr-rpc0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sspi0.1 (>= 1.1.0~beta1+git20130629), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sysinfo0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629), libx11-6, libxkbfile1, zlib1g (>= 1:1.1.4)

Control files of package libfreerdp-core1.1: lines which differ

Depends: libc6 (>= 2.4), libfreerdp-codec1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-common1.1.0 (>= 1.1.0~beta1+git20130629), libfreerdp-crypto1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-locale1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-primitives1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-utils1.1 (>= 1.1.0~beta1+git20130629), libjpeg62-turbo (>= 1.3.1), libssl1.0.2 (>= 1.0.2d), libwinpr-crt0.1 (>= 1.1.0~beta1+git20130629), libwinpr-crypto0.1 (>= 1.1.0~beta1+git20130629), libwinpr-dsparse0.1 (>= 1.1.0~beta1+git20130629), libwinpr-environment0.1 (>= 1.1.0~beta1+git20130629), libwinpr-error0.1 (>= 1.1.0~beta1+git20130629), libwinpr-file0.1 (>= 1.1.0~beta1+git20130629), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-heap0.1 (>= 1.1.0~beta1+git20130629), libwinpr-input0.1 (>= 1.1.0~beta1+git20130629), libwinpr-interlocked0.1 (>= 1.1.0~beta1+git20130629), libwinpr-library0.1 (>= 1.1.0~beta1+git20130629), libwinpr-path0.1 (>= 1.1.0~beta1+git20130629), libwinpr-pool0.1 (>= 1.1.0~beta1+git20130629), libwinpr-registry0.1 (>= 1.1.0~beta1+git20130629), libwinpr-rpc0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sspi0.1 (>= 1.1.0~beta1+git20130629), 1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sysinfo0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629), libx11-6, libxkbfile1, zlib1g (>= 1:1.1.4)

Symbols files of package libfreerdp-core1.1: lines which differ

credssp_decrypt_public_key_hash@Base 1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3
credssp_encrypt_public_key_hash@Base 1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3

Control files of package libfreerdp-gdi1.1: lines which differ

Depends: libc6 (>= 2.4), libfreerdp-cache1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-codec1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-common1.1.0 (>= 1.1.0~beta1+git20130629), libfreerdp-core1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-crypto1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-locale1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-primitives1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-utils1.1 (>= 1.1.0~beta1+git20130629), libjpeg62-turbo (>= 1.3.1), libssl1.0.2 (>= 1.0.2d), libwinpr-crt0.1 (>= 1.1.0~beta1+git20130629), libwinpr-crypto0.1 (>= 1.1.0~beta1+git20130629), libwinpr-dsparse0.1 (>= 1.1.0~beta1+git20130629), libwinpr-environment0.1 (>= 1.1.0~beta1+git20130629), libwinpr-error0.1 (>= 1.1.0~beta1+git20130629), libwinpr-file0.1 (>= 1.1.0~beta1+git20130629), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-heap0.1 (>= 1.1.0~beta1+git20130629), libwinpr-input0.1 (>= 1.1.0~beta1+git20130629), libwinpr-interlocked0.1 (>= 1.1.0~beta1+git20130629), libwinpr-library0.1 (>= 1.1.0~beta1+git20130629), libwinpr-path0.1 (>= 1.1.0~beta1+git20130629), libwinpr-pool0.1 (>= 1.1.0~beta1+git20130629), libwinpr-registry0.1 (>= 1.1.0~beta1+git20130629), libwinpr-rpc0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sspi0.1 (>= 1.1.0~beta1+git20130629), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sysinfo0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629), libx11-6, libxkbfile1, zlib1g (>= 1:1.1.4)

Control files of package libfreerdp-plugins-standard: lines which differ

Depends: libasound2 (>= 1.0.16), libavcodec57 (>= 7:3.2.5) 7:3.2.12) | libavcodec-extra57 (>= 7:3.2.5), 7:3.2.12), libavutil55 (>= 7:3.2.5), 7:3.2.12), libc6 (>= 2.15), libcups2 (>= 1.4.0), libdbus-glib-1-2 (>= 0.78), libfreerdp-common1.1.0 (>= 1.1.0~beta1+git20130629), libfreerdp-utils1.1 (>= 1.1.0~beta1+git20130629), libpcsclite1 (>= 1.5.0), libpulse0 (>= 0.99.1), libssl1.0.2 (>= 1.0.2d), libudev1 (>= 183), libusb-1.0-0 (>= 2:1.0.8), libuuid1 (>= 2.16), libwinpr-crt0.1 (>= 1.1.0~beta1+git20130629), libwinpr-environment0.1 (>= 1.1.0~beta1+git20130629), libwinpr-file0.1 (>= 1.1.0~beta1+git20130629), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-heap0.1 (>= 1.1.0~beta1+git20130629), libwinpr-interlocked0.1 (>= 1.1.0~beta1+git20130629), libwinpr-library0.1 (>= 1.1.0~beta1+git20130629), libwinpr-path0.1 (>= 1.1.0~beta1+git20130629), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sysinfo0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629), zlib1g (>= 1:1.1.4)

Symbols files of package libwinpr-sspi0.1: lines which differ

GetSecurityStatusString@Base 1.1.0~git20140921.1.440916e+dfsg1-13+deb9u3

Control files of package libxfreerdp-client1.1: lines which differ

Depends: libc6 (>= 2.15), libfreerdp-cache1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-client1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-codec1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-common1.1.0 (>= 1.1.0~beta1+git20130629), libfreerdp-core1.1 (>= 1.1.0~git20140808.1.7b5cd86), libfreerdp-crypto1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-gdi1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-locale1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-primitives1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-rail1.1 (>= 1.1.0~beta1+git20130629), libfreerdp-utils1.1 (>= 1.1.0~beta1+git20130629), libjpeg62-turbo (>= 1.3.1), libssl1.0.2 (>= 1.0.2d), libwinpr-crt0.1 (>= 1.1.0~beta1+git20130629), libwinpr-crypto0.1 (>= 1.1.0~beta1+git20130629), libwinpr-dsparse0.1 (>= 1.1.0~beta1+git20130629), libwinpr-environment0.1 (>= 1.1.0~beta1+git20130629), libwinpr-error0.1 (>= 1.1.0~beta1+git20130629), libwinpr-file0.1 (>= 1.1.0~beta1+git20130629), libwinpr-handle0.1 (>= 1.1.0~beta1+git20130629), libwinpr-heap0.1 (>= 1.1.0~beta1+git20130629), libwinpr-input0.1 (>= 1.1.0~beta1+git20130629), libwinpr-interlocked0.1 (>= 1.1.0~beta1+git20130629), libwinpr-library0.1 (>= 1.1.0~beta1+git20130629), libwinpr-path0.1 (>= 1.1.0~beta1+git20130629), libwinpr-pool0.1 (>= 1.1.0~beta1+git20130629), libwinpr-registry0.1 (>= 1.1.0~beta1+git20130629), libwinpr-rpc0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sspi0.1 (>= 1.1.0~beta1+git20130629), libwinpr-synch0.1 (>= 1.1.0~beta1+git20130629), libwinpr-sysinfo0.1 (>= 1.1.0~beta1+git20130629), libwinpr-thread0.1 (>= 1.1.0~beta1+git20130629), libwinpr-utils0.1 (>= 1.1.0~beta1+git20130629), libx11-6 (>= 2:1.2.99.901), libxcursor1 (>> 1.1.2), libxext6, libxi6 (>= 2:1.2.99.4), libxinerama1, libxkbfile1, libxrender1, libxv1, zlib1g (>= 1:1.1.4)