Version in base suite: 0.76.3-5

Version in overlay suite: 0.76.3-5+deb9u1

Base version: courier_0.76.3-5

Target version: courier_0.76.3-5+deb9u1

Base files: courier-base-dbgsym_0.76.3-5_ppc64el.deb courier-base_0.76.3-5_ppc64el.deb courier-faxmail_0.76.3-5_ppc64el.deb courier-imap-dbgsym_4.17.2+0.76.3-5_ppc64el.deb courier-imap_4.17.2+0.76.3-5_ppc64el.deb courier-ldap-dbgsym_0.76.3-5_ppc64el.deb courier-ldap_0.76.3-5_ppc64el.deb courier-mlm-dbgsym_0.76.3-5_ppc64el.deb courier-mlm_0.76.3-5_ppc64el.deb courier-mta-dbgsym_0.76.3-5_ppc64el.deb courier-mta_0.76.3-5_ppc64el.deb courier-pcp-dbgsym_0.76.3-5_ppc64el.deb courier-pcp_0.76.3-5_ppc64el.deb courier-pop-dbgsym_0.76.3-5_ppc64el.deb courier-pop_0.76.3-5_ppc64el.deb courier-webadmin-dbgsym_0.76.3-5_ppc64el.deb courier-webadmin_0.76.3-5_ppc64el.deb sqwebmail-dbgsym_5.8.3+0.76.3-5_ppc64el.deb sqwebmail_5.8.3+0.76.3-5_ppc64el.deb

Target files: courier-base-dbgsym_0.76.3-5+deb9u1_ppc64el.deb courier-base_0.76.3-5+deb9u1_ppc64el.deb courier-faxmail_0.76.3-5+deb9u1_ppc64el.deb courier-imap-dbgsym_4.17.2+0.76.3-5+deb9u1_ppc64el.deb courier-imap_4.17.2+0.76.3-5+deb9u1_ppc64el.deb courier-ldap-dbgsym_0.76.3-5+deb9u1_ppc64el.deb courier-ldap_0.76.3-5+deb9u1_ppc64el.deb courier-mlm-dbgsym_0.76.3-5+deb9u1_ppc64el.deb courier-mlm_0.76.3-5+deb9u1_ppc64el.deb courier-mta-dbgsym_0.76.3-5+deb9u1_ppc64el.deb courier-mta_0.76.3-5+deb9u1_ppc64el.deb courier-pcp-dbgsym_0.76.3-5+deb9u1_ppc64el.deb courier-pcp_0.76.3-5+deb9u1_ppc64el.deb courier-pop-dbgsym_0.76.3-5+deb9u1_ppc64el.deb courier-pop_0.76.3-5+deb9u1_ppc64el.deb courier-webadmin-dbgsym_0.76.3-5+deb9u1_ppc64el.deb courier-webadmin_0.76.3-5+deb9u1_ppc64el.deb sqwebmail-dbgsym_5.8.3+0.76.3-5+deb9u1_ppc64el.deb sqwebmail_5.8.3+0.76.3-5+deb9u1_ppc64el.deb

Control files of package courier-imap: lines which differ

Version: 4.17.2+0.76.3-5 4.17.2+0.76.3-5+deb9u1

Control files of package courier-imap-dbgsym: lines which differ

Depends: courier-imap (= 4.17.2+0.76.3-5) 4.17.2+0.76.3-5+deb9u1)
Version: 4.17.2+0.76.3-5 4.17.2+0.76.3-5+deb9u1

Control files of package sqwebmail: lines which differ

Version: 5.8.3+0.76.3-5 5.8.3+0.76.3-5+deb9u1

Control files of package sqwebmail-dbgsym: lines which differ

Depends: sqwebmail (= 5.8.3+0.76.3-5) 5.8.3+0.76.3-5+deb9u1)
Version: 5.8.3+0.76.3-5 5.8.3+0.76.3-5+deb9u1