Version in base suite: 0.76.3-5

Version in overlay suite: 0.76.3-5+deb9u1

Base version: courier_0.76.3-5

Target version: courier_0.76.3-5+deb9u1

Base files: courier-doc_0.76.3-5_all.deb courier-imap-ssl_4.17.2+0.76.3-5_all.deb courier-maildrop_2.8.4+0.76.3-5_all.deb courier-mta-ssl_0.76.3-5_all.deb courier-pop-ssl_0.76.3-5_all.deb courier-ssl_0.76.3-5_all.deb

Target files: courier-doc_0.76.3-5+deb9u1_all.deb courier-imap-ssl_4.17.2+0.76.3-5+deb9u1_all.deb courier-maildrop_2.8.4+0.76.3-5+deb9u1_all.deb courier-mta-ssl_0.76.3-5+deb9u1_all.deb courier-pop-ssl_0.76.3-5+deb9u1_all.deb courier-ssl_0.76.3-5+deb9u1_all.deb

Control files of package courier-imap-ssl: lines which differ

Version: 4.17.2+0.76.3-5 4.17.2+0.76.3-5+deb9u1

Control files of package courier-maildrop: lines which differ

Version: 2.8.4+0.76.3-5 2.8.4+0.76.3-5+deb9u1