Version in base suite: 2.1.0-3

Base version: compactheader_2.1.0-3

Target version: compactheader_2.1.6-1~deb9u1

Base files: xul-ext-compactheader_2.1.0-3_all.deb

Target files: xul-ext-compactheader_2.1.6-1~deb9u1_all.deb

New files in second set of .debs, found in package xul-ext-compactheader

-rw-r--r-- root/root /usr/share/xul-ext/compactheader/appveyor.yml
-rw-r--r-- root/root /usr/share/xul-ext/compactheader/chrome/CompactHeader/locale/hu/CompactHeader.dtd
-rw-r--r-- root/root /usr/share/xul-ext/compactheader/chrome/CompactHeader/locale/hu/preferences.dtd
-rw-r--r-- root/root /usr/share/xul-ext/compactheader/chrome/CompactHeader/locale/pt-BR/CompactHeader.dtd
-rw-r--r-- root/root /usr/share/xul-ext/compactheader/chrome/CompactHeader/locale/pt-BR/preferences.dtd

Control files: lines which differ

Breaks: icedove (<< 37.0), 1:52.0), thunderbird (<< 37.0) 1:52.0)
Depends: thunderbird (>= 37.0) 1:52.0) | icedove (>= 37.0) 1:52.0)
Maintainer: Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org> <pkg-mozext-maintainers@alioth-lists.debian.net>