Version in base suite: 0.99.2+dfsg-6

Version in overlay suite: 0.99.2+dfsg-6+deb9u1

Base version: clamav_0.99.2+dfsg-6

Target version: clamav_0.99.2+dfsg-6+deb9u1

Base files: clamav-daemon-dbgsym_0.99.2+dfsg-6+b1_ppc64el.deb clamav-daemon_0.99.2+dfsg-6+b1_ppc64el.deb clamav-dbgsym_0.99.2+dfsg-6+b1_ppc64el.deb clamav-freshclam-dbgsym_0.99.2+dfsg-6+b1_ppc64el.deb clamav-freshclam_0.99.2+dfsg-6+b1_ppc64el.deb clamav-milter-dbgsym_0.99.2+dfsg-6+b1_ppc64el.deb clamav-milter_0.99.2+dfsg-6+b1_ppc64el.deb clamav_0.99.2+dfsg-6+b1_ppc64el.deb clamdscan-dbgsym_0.99.2+dfsg-6+b1_ppc64el.deb clamdscan_0.99.2+dfsg-6+b1_ppc64el.deb libclamav-dev_0.99.2+dfsg-6+b1_ppc64el.deb libclamav7-dbgsym_0.99.2+dfsg-6+b1_ppc64el.deb libclamav7_0.99.2+dfsg-6+b1_ppc64el.deb

Target files: clamav-daemon-dbgsym_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamav-daemon_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamav-dbgsym_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamav-freshclam-dbgsym_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamav-freshclam_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamav-milter-dbgsym_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamav-milter_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamav_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamdscan-dbgsym_0.99.2+dfsg-6+deb9u1_ppc64el.deb clamdscan_0.99.2+dfsg-6+deb9u1_ppc64el.deb libclamav-dev_0.99.2+dfsg-6+deb9u1_ppc64el.deb libclamav7-dbgsym_0.99.2+dfsg-6+deb9u1_ppc64el.deb libclamav7_0.99.2+dfsg-6+deb9u1_ppc64el.deb

Control files of package clamav: lines which differ

Depends: clamav-freshclam (>= 0.99.2+dfsg) | clamav-data, libc6 (>= 2.17), libclamav7 (>= 0.99.2), 0.99.2+dfsg-6+deb9u1), libcurl3 (>= 7.16.2), libssl1.1 (>= 1.1.0), zlib1g (>= 1:1.2.3.3)

Control files of package clamav-daemon: lines which differ

Depends: adduser, clamav-base (= 0.99.2+dfsg-6), 0.99.2+dfsg-6+deb9u1), clamav-freshclam (>= 0.99.2+dfsg) | clamav-data, dpkg (>= 1.16.1), lsb-base (>= 3.2-13), procps (>= 1:3.3.2), ucf, debconf (>= 0.5) | debconf-2.0, init-system-helpers (>= 1.18~), libc6 (>= 2.17), libclamav7 (>= 0.99.2), 0.99.2+dfsg-6+deb9u1), libncurses5 (>= 6), libssl1.1 (>= 1.1.0), libsystemd0, libtinfo5 (>= 6), zlib1g (>= 1:1.2.0.2)

Control files of package clamav-freshclam: lines which differ

Depends: clamav-base (>= 0.99.2+dfsg-6), 0.99.2+dfsg-6+deb9u1), dpkg (>= 1.16.1), logrotate, lsb-base (>= 3.2-13), procps (>= 1:3.3.2), ucf, debconf (>= 0.5) | debconf-2.0, init-system-helpers (>= 1.18~), libc6 (>= 2.17), libclamav7 (>= 0.99.2), 0.99.2+dfsg-6+deb9u1), libssl1.1 (>= 1.1.0), zlib1g (>= 1:1.2.3.3)

Symbols files of package libclamav7: lines which differ

cl_retflevel@CLAMAV_PUBLIC 0.99.1 0.99.2+dfsg-6+deb9u1