Version in base suite: 63.0.3239.84-1~deb9u1

Version in overlay suite: 69.0.3497.92-1~deb9u1

Base version: chromium-browser_69.0.3497.92-1~deb9u1

Target version: chromium-browser_70.0.3538.67-1~deb9u1

Base files: chromedriver_69.0.3497.92-1~deb9u1_amd64.deb chromium-dbgsym_69.0.3497.92-1~deb9u1_amd64.deb chromium-driver-dbgsym_69.0.3497.92-1~deb9u1_amd64.deb chromium-driver_69.0.3497.92-1~deb9u1_amd64.deb chromium-shell-dbgsym_69.0.3497.92-1~deb9u1_amd64.deb chromium-shell_69.0.3497.92-1~deb9u1_amd64.deb chromium-widevine_69.0.3497.92-1~deb9u1_amd64.deb chromium_69.0.3497.92-1~deb9u1_amd64.deb

Target files: chromedriver_70.0.3538.67-1~deb9u1_amd64.deb chromium-dbgsym_70.0.3538.67-1~deb9u1_amd64.deb chromium-driver-dbgsym_70.0.3538.67-1~deb9u1_amd64.deb chromium-driver_70.0.3538.67-1~deb9u1_amd64.deb chromium-shell-dbgsym_70.0.3538.67-1~deb9u1_amd64.deb chromium-shell_70.0.3538.67-1~deb9u1_amd64.deb chromium-widevine_70.0.3538.67-1~deb9u1_amd64.deb chromium_70.0.3538.67-1~deb9u1_amd64.deb

Control files of package chromium: lines which differ

Depends: gconf-service, libasound2 (>= 1.0.16), libatk1.0-0 (>= 1.12.4), libatomic1 (>= 4.8), libavcodec57 (>= 7:3.2.12) | libavcodec-extra57 (>= 7:3.2.12), libavformat57 (>= 7:3.2.12), libavutil55 (>= 7:3.2.12), libc6 (>= 2.16), libcairo2 (>= 1.2.4), libcups2 (>= 1.4.0), libdbus-1-3 (>= 1.9.14), libdrm2 (>= 2.3.1), libevent-2.0-5 (>= 2.0.10-stable), libexpat1 (>= 2.0.1), libflac8 (>= 1.3.0), libfontconfig1 (>= 2.11), libfreetype6 (>= 2.4.2), libgcc1 (>= 1:4.0), libgconf-2-4 (>= 3.2.5), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.31.8), libgtk2.0-0 (>= 2.24.0), libicu57 (>= 57.1-1~), libjpeg62-turbo (>= 1:1.5.1-2), libminizip1 (>= 1.1), libnspr4 (>= 2:4.9-2~), libnss3 (>= 2:3.22), libopenjp2-7 (>= 2.0.0), libopus0 (>= 1.1), libpango-1.0-0 (>= 1.14.0), libpangocairo-1.0-0 (>= 1.14.0), libpangoft2-1.0-0 (>= 1.14.0), libpci3 (>= 1:3.5.2-1), libpng16-16 (>= 1.6.2-1), libpulse0 (>= 0.99.1), libre2-3 (>= 20160901), libsnappy1v5, libstdc++6 (>= 6), libvpx4 (>= 1.6.0), libwebp6 (>= 0.5.1), libwebpdemux2 (>= 0.5.1), libwebpmux2 (>= 0.5.1), libx11-6 (>= 2:1.4.99.1), libx11-xcb1, libxcb1 (>= 1.6), libxcomposite1 (>= 1:0.3-1), libxcursor1 (>> 1.1.2), libxdamage1 (>= 1:1.1), libxext6, libxfixes3 (>= 1:5.0), libxi6 (>= 2:1.2.99.4), libxml2 (>= 2.7.4), libxrandr2 (>= 2:1.2.99.3), libxrender1, libxslt1.1 (>= 1.1.25), libxss1, libxtst6, zlib1g (>= 1:1.2.2), x11-utils, xdg-utils