Version in base suite: 0.2.2-3

Version in overlay suite: 0.2.2-4~deb9u1

Base version: astroml-addons_0.2.2-3

Target version: astroml-addons_0.2.2-4~deb9u1

Base files: python-astroml-addons-dbgsym_0.2.2-3_amd64.deb python-astroml-addons_0.2.2-3_amd64.deb python3-astroml-addons-dbgsym_0.2.2-3_amd64.deb python3-astroml-addons_0.2.2-3_amd64.deb

Target files: python-astroml-addons-dbgsym_0.2.2-4~deb9u1_amd64.deb python-astroml-addons_0.2.2-4~deb9u1_amd64.deb python3-astroml-addons-dbgsym_0.2.2-4~deb9u1_amd64.deb python3-astroml-addons_0.2.2-4~deb9u1_amd64.deb

Control files of package python-astroml-addons: lines which differ

Depends: python (<< 2.8), python (>= 2.7~), python:any (<< 2.8), python:any (>= 2.7.5-5~), libc6 (>= 2.4), python-astroml

Postinst files of package python-astroml-addons: lines which differ

# Automatically added by dhpython: dh_python2:

Prerm files of package python-astroml-addons: lines which differ

# Automatically added by dhpython: dh_python2:

Control files of package python3-astroml-addons: lines which differ

Depends: python3 (<< 3.6), python3 (>= 3.5~), python3:any (>= 3.3.2-2~), libc6 (>= 2.4), python3-astroml

Postinst files of package python3-astroml-addons: lines which differ

# Automatically added by dhpython: dh_python3:

Prerm files of package python3-astroml-addons: lines which differ

# Automatically added by dhpython: dh_python3: