Version in base suite: 1:13.14.1~dfsg-2+deb9u2

Base version: asterisk_1:13.14.1~dfsg-2+deb9u2

Target version: asterisk_1:13.14.1~dfsg-2+deb9u3

Base files: asterisk-dahdi-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-dahdi_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-mobile-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-mobile_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-modules-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-modules_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-mp3-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-mp3_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-mysql-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-mysql_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-ooh323-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-ooh323_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-voicemail-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-voicemail-imapstorage-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-voicemail-imapstorage_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-voicemail-odbcstorage-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-voicemail-odbcstorage_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-voicemail_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-vpb-dbgsym_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk-vpb_13.14.1~dfsg-2+deb9u2_mipsel.deb asterisk_13.14.1~dfsg-2+deb9u2_mipsel.deb

Target files: asterisk-dahdi-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-dahdi_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-mobile-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-mobile_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-modules-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-modules_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-mp3-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-mp3_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-mysql-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-mysql_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-ooh323-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-ooh323_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-voicemail-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-voicemail-imapstorage-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-voicemail-imapstorage_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-voicemail-odbcstorage-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-voicemail-odbcstorage_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-voicemail_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-vpb-dbgsym_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk-vpb_13.14.1~dfsg-2+deb9u3_mipsel.deb asterisk_13.14.1~dfsg-2+deb9u3_mipsel.deb

Control files of package asterisk-modules: lines which differ

Depends: libasound2 (>= 1.0.16), libavcodec57 (>= 7:3.2.7) 7:3.2.9) | libavcodec-extra57 (>= 7:3.2.7), 7:3.2.9), libc6 (>= 2.19), libcurl3 (>= 7.16.2), libglib2.0-0 (>= 2.16.0), libgmime-2.6-0 (>= 2.6.4), libgsm1 (>= 1.0.13), libical2 (>= 2.0.0), libiksemel3 (>= 1.2), libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125, libldap-2.4-2 (>= 2.4.7), liblua5.1-0, libneon27-gnutls, libodbc1 (>= 2.3.1), libogg0 (>= 1.0rc3), libopencore-amrnb0, libopencore-amrwb0, libopus0 (>= 1.1), libpj2 (>= 2.5.5~dfsg), libpjlib-util2 (>= 2.5.5~dfsg), libpjmedia-audiodev2 (>= 2.5.5~dfsg), libpjmedia-codec2 (>= 2.5.5~dfsg), libpjmedia-videodev2 (>= 2.5.5~dfsg), libpjmedia2 (>= 2.5.5~dfsg), libpjnath2 (>= 2.5.5~dfsg), libpjsip-simple2 (>= 2.5.5~dfsg), libpjsip-ua2 (>= 2.5.5~dfsg-3~), libpjsip2 (>= 2.5.5~dfsg), libpjsua2 (>= 2.5.5~dfsg), libpjsua2-2v5 (>= 2.5.5~dfsg), libportaudio2 (>= 19+svn20101113), libpq5, libradcli4, libresample1 (>= 0.1.3), libspandsp2 (>= 0.0.6~pre18), libspeex1 (>= 1.2~beta3-1), libspeexdsp1 (>= 1.2~beta3.2-1), libsqlite0 (>= 2.8.17), libsqlite3-0 (>= 3.5.9), libsrtp0, libssl1.1 (>= 1.1.0), libstdc++6 (>= 4.1.1), libswscale4 (>= 7:3.2.7), 7:3.2.9), libsybdb5 (>= 0.63), libtiff5 (>= 4.0.3), libvo-amrwbenc0, libvorbis0a (>= 1.1.2), libvorbisenc2 (>= 1.1.2), libvorbisfile3 (>= 1.1.2), libx11-6, libxml2 (>= 2.7.4), zlib1g (>= 1:1.1.4)