Version in base suite: 5.21q-4

Version in overlay suite: 5.21q-4+deb9u1

Base version: arc_5.21q-4

Target version: arc_5.21q-4+deb9u1

Base files: arc_5.21q-4_mips64el.deb

Target files: arc_5.21q-4+deb9u1_mips64el.deb

Control files: lines which differ

Depends: libc6 (>= 2.19) 2.7)