Version in base suite: 2.11.0-3

Version in overlay suite: 2.11.0-3+deb9u1

Base version: apparmor_2.11.0-3

Target version: apparmor_2.11.0-3+deb9u1

Base files: apparmor-dbgsym_2.11.0-3_arm64.deb apparmor-utils_2.11.0-3_arm64.deb apparmor_2.11.0-3_arm64.deb libapache2-mod-apparmor-dbgsym_2.11.0-3_arm64.deb libapache2-mod-apparmor_2.11.0-3_arm64.deb libapparmor-dev_2.11.0-3_arm64.deb libapparmor-perl-dbgsym_2.11.0-3_arm64.deb libapparmor-perl_2.11.0-3_arm64.deb libapparmor1-dbgsym_2.11.0-3_arm64.deb libapparmor1_2.11.0-3_arm64.deb libpam-apparmor-dbgsym_2.11.0-3_arm64.deb libpam-apparmor_2.11.0-3_arm64.deb python-apparmor_2.11.0-3_arm64.deb python-libapparmor-dbgsym_2.11.0-3_arm64.deb python-libapparmor_2.11.0-3_arm64.deb python3-apparmor_2.11.0-3_arm64.deb python3-libapparmor-dbgsym_2.11.0-3_arm64.deb python3-libapparmor_2.11.0-3_arm64.deb

Target files: apparmor-dbgsym_2.11.0-3+deb9u1_arm64.deb apparmor-utils_2.11.0-3+deb9u1_arm64.deb apparmor_2.11.0-3+deb9u1_arm64.deb libapache2-mod-apparmor-dbgsym_2.11.0-3+deb9u1_arm64.deb libapache2-mod-apparmor_2.11.0-3+deb9u1_arm64.deb libapparmor-dev_2.11.0-3+deb9u1_arm64.deb libapparmor-perl-dbgsym_2.11.0-3+deb9u1_arm64.deb libapparmor-perl_2.11.0-3+deb9u1_arm64.deb libapparmor1-dbgsym_2.11.0-3+deb9u1_arm64.deb libapparmor1_2.11.0-3+deb9u1_arm64.deb libpam-apparmor-dbgsym_2.11.0-3+deb9u1_arm64.deb libpam-apparmor_2.11.0-3+deb9u1_arm64.deb python-apparmor_2.11.0-3+deb9u1_arm64.deb python-libapparmor-dbgsym_2.11.0-3+deb9u1_arm64.deb python-libapparmor_2.11.0-3+deb9u1_arm64.deb python3-apparmor_2.11.0-3+deb9u1_arm64.deb python3-libapparmor-dbgsym_2.11.0-3+deb9u1_arm64.deb python3-libapparmor_2.11.0-3+deb9u1_arm64.deb

New files in second set of .debs, found in package apparmor

-rw-r--r-- root/root /etc/apparmor/features

Conffiles files of package apparmor: lines which differ

/etc/apparmor/features

Control files of package libapparmor-perl: lines which differ

Depends: perl-base (>= 5.24.1-2), 5.24.1-3+deb9u2), perlapi-5.24.1, libapparmor1 (>= 2.10.95), libc6 (>= 2.17)