Version in base suite: 1.16-1+deb8u4

Base version: wget_1.16-1+deb8u4

Target version: wget_1.16-1+deb8u5

Base files: wget_1.16-1+deb8u4_amd64.deb

Target files: wget_1.16-1+deb8u5_amd64.deb

Control files: lines which differ

Depends: libc6 (>= 2.17), libgnutls-deb0-28 (>= 3.3.0), libidn11 (>= 1.13), libnettle4, libpcre3 (>= 1:8.35), libpsl0 (>= 0.4.0), libuuid1 (>= 2.16), zlib1g (>= 1:1.1.4)