Version in base suite: 1.8.10-6+deb8u5

Version in overlay suite: 1.8.10-6+deb8u6

Base version: subversion_1.8.10-6+deb8u5

Target version: subversion_1.8.10-6+deb8u6

Base files: libapache2-mod-svn_1.8.10-6+deb8u5_mipsel.deb libsvn-dev_1.8.10-6+deb8u5_mipsel.deb libsvn-java_1.8.10-6+deb8u5_mipsel.deb libsvn-perl_1.8.10-6+deb8u5_mipsel.deb libsvn1_1.8.10-6+deb8u5_mipsel.deb python-subversion_1.8.10-6+deb8u5_mipsel.deb ruby-svn_1.8.10-6+deb8u5_mipsel.deb subversion-dbg_1.8.10-6+deb8u5_mipsel.deb subversion-tools_1.8.10-6+deb8u5_mipsel.deb subversion_1.8.10-6+deb8u5_mipsel.deb

Target files: libapache2-mod-svn_1.8.10-6+deb8u6_mipsel.deb libsvn-dev_1.8.10-6+deb8u6_mipsel.deb libsvn-java_1.8.10-6+deb8u6_mipsel.deb libsvn-perl_1.8.10-6+deb8u6_mipsel.deb libsvn1_1.8.10-6+deb8u6_mipsel.deb python-subversion_1.8.10-6+deb8u6_mipsel.deb ruby-svn_1.8.10-6+deb8u6_mipsel.deb subversion-dbg_1.8.10-6+deb8u6_mipsel.deb subversion-tools_1.8.10-6+deb8u6_mipsel.deb subversion_1.8.10-6+deb8u6_mipsel.deb

Control files of package libsvn-perl: lines which differ

Depends: perl (>= 5.20.2-3+deb8u8), 5.20.2-3+deb8u10), perlapi-5.20.2, libapr1 (>= 1.2.7), libc6 (>= 2.4), libsvn1 (>= 1.8)