Version in base suite: 1.8.10-6+deb8u5

Base version: subversion_1.8.10-6+deb8u5

Target version: subversion_1.8.10-6+deb8u6

Base files: libapache2-mod-svn_1.8.10-6+deb8u5_amd64.deb libsvn-dev_1.8.10-6+deb8u5_amd64.deb libsvn-java_1.8.10-6+deb8u5_amd64.deb libsvn-perl_1.8.10-6+deb8u5_amd64.deb libsvn1_1.8.10-6+deb8u5_amd64.deb python-subversion_1.8.10-6+deb8u5_amd64.deb ruby-svn_1.8.10-6+deb8u5_amd64.deb subversion-dbg_1.8.10-6+deb8u5_amd64.deb subversion-tools_1.8.10-6+deb8u5_amd64.deb subversion_1.8.10-6+deb8u5_amd64.deb

Target files: libapache2-mod-svn_1.8.10-6+deb8u6_amd64.deb libsvn-dev_1.8.10-6+deb8u6_amd64.deb libsvn-java_1.8.10-6+deb8u6_amd64.deb libsvn-perl_1.8.10-6+deb8u6_amd64.deb libsvn1_1.8.10-6+deb8u6_amd64.deb python-subversion_1.8.10-6+deb8u6_amd64.deb ruby-svn_1.8.10-6+deb8u6_amd64.deb subversion-dbg_1.8.10-6+deb8u6_amd64.deb subversion-tools_1.8.10-6+deb8u6_amd64.deb subversion_1.8.10-6+deb8u6_amd64.deb

Postinst files of package libapache2-mod-svn: lines which differ

for conf in dav_svn authz_svn dav_svn ; do

Postrm files of package libapache2-mod-svn: lines which differ

for conf in dav_svn authz_svn dav_svn ; do

Prerm files of package libapache2-mod-svn: lines which differ

for conf in dav_svn authz_svn dav_svn ; do

Control files of package libsvn-perl: lines which differ

Depends: perl (>= 5.20.2-3+deb8u8), 5.20.2-3+deb8u10), perlapi-5.20.2, libapr1 (>= 1.2.7), libc6 (>= 2.14), libsvn1 (>= 1.8)