Version in base suite: 14.03.9-5+deb8u1

Version in overlay suite: 14.03.9-5+deb8u2

Base version: slurm-llnl_14.03.9-5+deb8u1

Target version: slurm-llnl_14.03.9-5+deb8u2

Base files: libpam-slurm_14.03.9-5+deb8u1_arm64.deb libpmi0-dev_14.03.9-5+deb8u1_arm64.deb libpmi0_14.03.9-5+deb8u1_arm64.deb libslurm-dev_14.03.9-5+deb8u1_arm64.deb libslurm-perl_14.03.9-5+deb8u1_arm64.deb libslurm27_14.03.9-5+deb8u1_arm64.deb libslurmdb-dev_14.03.9-5+deb8u1_arm64.deb libslurmdb-perl_14.03.9-5+deb8u1_arm64.deb libslurmdb27_14.03.9-5+deb8u1_arm64.deb slurm-client_14.03.9-5+deb8u1_arm64.deb slurm-wlm-basic-plugins-dev_14.03.9-5+deb8u1_arm64.deb slurm-wlm-basic-plugins_14.03.9-5+deb8u1_arm64.deb slurm-wlm_14.03.9-5+deb8u1_arm64.deb slurmctld_14.03.9-5+deb8u1_arm64.deb slurmd_14.03.9-5+deb8u1_arm64.deb slurmdbd_14.03.9-5+deb8u1_arm64.deb sview_14.03.9-5+deb8u1_arm64.deb

Target files: libpam-slurm_14.03.9-5+deb8u2_arm64.deb libpmi0-dev_14.03.9-5+deb8u2_arm64.deb libpmi0_14.03.9-5+deb8u2_arm64.deb libslurm-dev_14.03.9-5+deb8u2_arm64.deb libslurm-perl_14.03.9-5+deb8u2_arm64.deb libslurm27_14.03.9-5+deb8u2_arm64.deb libslurmdb-dev_14.03.9-5+deb8u2_arm64.deb libslurmdb-perl_14.03.9-5+deb8u2_arm64.deb libslurmdb27_14.03.9-5+deb8u2_arm64.deb slurm-client_14.03.9-5+deb8u2_arm64.deb slurm-wlm-basic-plugins-dev_14.03.9-5+deb8u2_arm64.deb slurm-wlm-basic-plugins_14.03.9-5+deb8u2_arm64.deb slurm-wlm_14.03.9-5+deb8u2_arm64.deb slurmctld_14.03.9-5+deb8u2_arm64.deb slurmd_14.03.9-5+deb8u2_arm64.deb slurmdbd_14.03.9-5+deb8u2_arm64.deb sview_14.03.9-5+deb8u2_arm64.deb

Control files of package libslurm-perl: lines which differ

Depends: perl (>= 5.20.2-3+deb8u8), 5.20.2-3+deb8u11), perlapi-5.20.2, libc6 (>= 2.17), libslurm27 (>= 2.5.7)

Control files of package libslurmdb-perl: lines which differ

Depends: perl (>= 5.20.2-3+deb8u8), 5.20.2-3+deb8u11), perlapi-5.20.2, libc6 (>= 2.17), libslurmdb27 (>= 2.2.0)

Control files of package slurm-client: lines which differ

Breaks: slurm-llnl (<< 14.03), slurm-llnl-slurmdbd (<< 14.03.9-5), slurmdbd (<< 14.03.9-5)
Replaces: slurm-llnl (<< 14.03), slurm-llnl-slurmdbd (<< 14.03.9-5), slurmdbd (<< 14.03.9-5)