Version in base suite: 1.3.6p1-5

Base version: poco_1.3.6p1-5

Target version: poco_1.3.6p1-5+deb8u1

Base files: libpoco-dev_1.3.6p1-5_powerpc.deb libpococrypto9-dbg_1.3.6p1-5_powerpc.deb libpococrypto9_1.3.6p1-5_powerpc.deb libpocodata9-dbg_1.3.6p1-5_powerpc.deb libpocodata9_1.3.6p1-5_powerpc.deb libpocofoundation9-dbg_1.3.6p1-5_powerpc.deb libpocofoundation9_1.3.6p1-5_powerpc.deb libpocomysql9-dbg_1.3.6p1-5_powerpc.deb libpocomysql9_1.3.6p1-5_powerpc.deb libpoconet9-dbg_1.3.6p1-5_powerpc.deb libpoconet9_1.3.6p1-5_powerpc.deb libpoconetssl9-dbg_1.3.6p1-5_powerpc.deb libpoconetssl9_1.3.6p1-5_powerpc.deb libpocoodbc9-dbg_1.3.6p1-5_powerpc.deb libpocoodbc9_1.3.6p1-5_powerpc.deb libpocosqlite9-dbg_1.3.6p1-5_powerpc.deb libpocosqlite9_1.3.6p1-5_powerpc.deb libpocoutil9-dbg_1.3.6p1-5_powerpc.deb libpocoutil9_1.3.6p1-5_powerpc.deb libpocoxml9-dbg_1.3.6p1-5_powerpc.deb libpocoxml9_1.3.6p1-5_powerpc.deb libpocozip9-dbg_1.3.6p1-5_powerpc.deb libpocozip9_1.3.6p1-5_powerpc.deb

Target files: libpoco-dev_1.3.6p1-5+deb8u1_powerpc.deb libpococrypto9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpococrypto9_1.3.6p1-5+deb8u1_powerpc.deb libpocodata9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpocodata9_1.3.6p1-5+deb8u1_powerpc.deb libpocofoundation9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpocofoundation9_1.3.6p1-5+deb8u1_powerpc.deb libpocomysql9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpocomysql9_1.3.6p1-5+deb8u1_powerpc.deb libpoconet9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpoconet9_1.3.6p1-5+deb8u1_powerpc.deb libpoconetssl9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpoconetssl9_1.3.6p1-5+deb8u1_powerpc.deb libpocoodbc9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpocoodbc9_1.3.6p1-5+deb8u1_powerpc.deb libpocosqlite9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpocosqlite9_1.3.6p1-5+deb8u1_powerpc.deb libpocoutil9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpocoutil9_1.3.6p1-5+deb8u1_powerpc.deb libpocoxml9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpocoxml9_1.3.6p1-5+deb8u1_powerpc.deb libpocozip9-dbg_1.3.6p1-5+deb8u1_powerpc.deb libpocozip9_1.3.6p1-5+deb8u1_powerpc.deb

Control files of package libpocofoundation9: lines which differ

Depends: libc6 (>= 2.6), libgcc1 (>= 1:4.2.1), libpcre3 (>= 8.10), 1:8.35), libstdc++6 (>= 4.9), zlib1g (>= 1:1.1.4)

Control files of package libpocofoundation9-dbg: lines which differ

Depends: libpocofoundation9 (= 1.3.6p1-5), 1.3.6p1-5+deb8u1), libc6 (>= 2.6), libgcc1 (>= 1:4.2.1), libpcre3 (>= 8.10), 1:8.35), libstdc++6 (>= 4.6), zlib1g (>= 1:1.1.4)