Version in base suite: 1.3.6p1-5

Base version: poco_1.3.6p1-5

Target version: poco_1.3.6p1-5+deb8u1

Base files: libpoco-dev_1.3.6p1-5_amd64.deb libpococrypto9-dbg_1.3.6p1-5_amd64.deb libpococrypto9_1.3.6p1-5_amd64.deb libpocodata9-dbg_1.3.6p1-5_amd64.deb libpocodata9_1.3.6p1-5_amd64.deb libpocofoundation9-dbg_1.3.6p1-5_amd64.deb libpocofoundation9_1.3.6p1-5_amd64.deb libpocomysql9-dbg_1.3.6p1-5_amd64.deb libpocomysql9_1.3.6p1-5_amd64.deb libpoconet9-dbg_1.3.6p1-5_amd64.deb libpoconet9_1.3.6p1-5_amd64.deb libpoconetssl9-dbg_1.3.6p1-5_amd64.deb libpoconetssl9_1.3.6p1-5_amd64.deb libpocoodbc9-dbg_1.3.6p1-5_amd64.deb libpocoodbc9_1.3.6p1-5_amd64.deb libpocosqlite9-dbg_1.3.6p1-5_amd64.deb libpocosqlite9_1.3.6p1-5_amd64.deb libpocoutil9-dbg_1.3.6p1-5_amd64.deb libpocoutil9_1.3.6p1-5_amd64.deb libpocoxml9-dbg_1.3.6p1-5_amd64.deb libpocoxml9_1.3.6p1-5_amd64.deb libpocozip9-dbg_1.3.6p1-5_amd64.deb libpocozip9_1.3.6p1-5_amd64.deb

Target files: libpoco-dev_1.3.6p1-5+deb8u1_amd64.deb libpococrypto9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpococrypto9_1.3.6p1-5+deb8u1_amd64.deb libpocodata9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpocodata9_1.3.6p1-5+deb8u1_amd64.deb libpocofoundation9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpocofoundation9_1.3.6p1-5+deb8u1_amd64.deb libpocomysql9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpocomysql9_1.3.6p1-5+deb8u1_amd64.deb libpoconet9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpoconet9_1.3.6p1-5+deb8u1_amd64.deb libpoconetssl9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpoconetssl9_1.3.6p1-5+deb8u1_amd64.deb libpocoodbc9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpocoodbc9_1.3.6p1-5+deb8u1_amd64.deb libpocosqlite9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpocosqlite9_1.3.6p1-5+deb8u1_amd64.deb libpocoutil9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpocoutil9_1.3.6p1-5+deb8u1_amd64.deb libpocoxml9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpocoxml9_1.3.6p1-5+deb8u1_amd64.deb libpocozip9-dbg_1.3.6p1-5+deb8u1_amd64.deb libpocozip9_1.3.6p1-5+deb8u1_amd64.deb

Control files of package libpocofoundation9: lines which differ

Depends: libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libpcre3 (>= 8.10), 1:8.35), libstdc++6 (>= 4.9), zlib1g (>= 1:1.1.4)

Control files of package libpocofoundation9-dbg: lines which differ

Depends: libpocofoundation9 (= 1.3.6p1-5), 1.3.6p1-5+deb8u1), libc6 (>= 2.14), libgcc1 (>= 1:4.1.1), libpcre3 (>= 8.10), 1:8.35), libstdc++6 (>= 4.6), zlib1g (>= 1:1.1.4)