Version in base suite: 1.6.9-2+deb8u5

Version in overlay suite: 1.6.9-2+deb8u6

Base version: openafs_1.6.9-2+deb8u6

Target version: openafs_1.6.9-2+deb8u7

Base files: libafsauthent1_1.6.9-2+deb8u6_amd64.deb libafsrpc1_1.6.9-2+deb8u6_amd64.deb libkopenafs1_1.6.9-2+deb8u6_amd64.deb libopenafs-dev_1.6.9-2+deb8u6_amd64.deb libpam-openafs-kaserver_1.6.9-2+deb8u6_amd64.deb openafs-client_1.6.9-2+deb8u6_amd64.deb openafs-dbg_1.6.9-2+deb8u6_amd64.deb openafs-dbserver_1.6.9-2+deb8u6_amd64.deb openafs-fileserver_1.6.9-2+deb8u6_amd64.deb openafs-fuse_1.6.9-2+deb8u6_amd64.deb openafs-kpasswd_1.6.9-2+deb8u6_amd64.deb openafs-krb5_1.6.9-2+deb8u6_amd64.deb

Target files: libafsauthent1_1.6.9-2+deb8u7_amd64.deb libafsrpc1_1.6.9-2+deb8u7_amd64.deb libkopenafs1_1.6.9-2+deb8u7_amd64.deb libopenafs-dev_1.6.9-2+deb8u7_amd64.deb libpam-openafs-kaserver_1.6.9-2+deb8u7_amd64.deb openafs-client_1.6.9-2+deb8u7_amd64.deb openafs-dbg_1.6.9-2+deb8u7_amd64.deb openafs-dbserver_1.6.9-2+deb8u7_amd64.deb openafs-fileserver_1.6.9-2+deb8u7_amd64.deb openafs-fuse_1.6.9-2+deb8u7_amd64.deb openafs-kpasswd_1.6.9-2+deb8u7_amd64.deb openafs-krb5_1.6.9-2+deb8u7_amd64.deb

Control files of package libkopenafs1: lines which differ

Installed-Size: 109 137