Version in base suite: 63

Base version: linux-latest_63

Target version: linux-latest_63+deb8u1

Base files: linux-headers-ixp4xx_3.16+63_armel.deb linux-headers-kirkwood_3.16+63_armel.deb linux-headers-orion5x_3.16+63_armel.deb linux-headers-versatile_3.16+63_armel.deb linux-image-ixp4xx_3.16+63_armel.deb linux-image-kirkwood_3.16+63_armel.deb linux-image-orion5x_3.16+63_armel.deb linux-image-versatile_3.16+63_armel.deb

Target files: linux-headers-ixp4xx_3.16+63+deb8u1_armel.deb linux-headers-kirkwood_3.16+63+deb8u1_armel.deb linux-headers-orion5x_3.16+63+deb8u1_armel.deb linux-headers-versatile_3.16+63+deb8u1_armel.deb linux-image-ixp4xx_3.16+63+deb8u1_armel.deb linux-image-kirkwood_3.16+63+deb8u1_armel.deb linux-image-orion5x_3.16+63+deb8u1_armel.deb linux-image-versatile_3.16+63+deb8u1_armel.deb

Control files of package linux-headers-ixp4xx: lines which differ

Depends: linux-headers-3.16.0-4-ixp4xx linux-headers-3.16.0-5-ixp4xx

Control files of package linux-headers-kirkwood: lines which differ

Depends: linux-headers-3.16.0-4-kirkwood linux-headers-3.16.0-5-kirkwood

Control files of package linux-headers-orion5x: lines which differ

Depends: linux-headers-3.16.0-4-orion5x linux-headers-3.16.0-5-orion5x

Control files of package linux-headers-versatile: lines which differ

Depends: linux-headers-3.16.0-4-versatile linux-headers-3.16.0-5-versatile

Control files of package linux-image-ixp4xx: lines which differ

Depends: linux-image-3.16.0-4-ixp4xx linux-image-3.16.0-5-ixp4xx
Provides: linux-latest-modules-3.16.0-4-ixp4xx linux-latest-modules-3.16.0-5-ixp4xx

Control files of package linux-image-kirkwood: lines which differ

Depends: linux-image-3.16.0-4-kirkwood linux-image-3.16.0-5-kirkwood
Provides: linux-latest-modules-3.16.0-4-kirkwood linux-latest-modules-3.16.0-5-kirkwood

Control files of package linux-image-orion5x: lines which differ

Depends: linux-image-3.16.0-4-orion5x linux-image-3.16.0-5-orion5x
Provides: linux-latest-modules-3.16.0-4-orion5x linux-latest-modules-3.16.0-5-orion5x

Control files of package linux-image-versatile: lines which differ

Depends: linux-image-3.16.0-4-versatile linux-image-3.16.0-5-versatile
Provides: linux-latest-modules-3.16.0-4-versatile linux-latest-modules-3.16.0-5-versatile