Version in base suite: 8:6.8.9.9-5+deb8u11

Base version: imagemagick_8:6.8.9.9-5+deb8u11

Target version: imagemagick_8:6.8.9.9-5+deb8u12

Base files: imagemagick-6.q16_6.8.9.9-5+deb8u11_arm64.deb imagemagick-dbg_6.8.9.9-5+deb8u11_arm64.deb imagemagick_6.8.9.9-5+deb8u11_arm64.deb libimage-magick-q16-perl_6.8.9.9-5+deb8u11_arm64.deb libmagick++-6.q16-5_6.8.9.9-5+deb8u11_arm64.deb libmagick++-6.q16-dev_6.8.9.9-5+deb8u11_arm64.deb libmagickcore-6-arch-config_6.8.9.9-5+deb8u11_arm64.deb libmagickcore-6.q16-2-extra_6.8.9.9-5+deb8u11_arm64.deb libmagickcore-6.q16-2_6.8.9.9-5+deb8u11_arm64.deb libmagickcore-6.q16-dev_6.8.9.9-5+deb8u11_arm64.deb libmagickwand-6.q16-2_6.8.9.9-5+deb8u11_arm64.deb libmagickwand-6.q16-dev_6.8.9.9-5+deb8u11_arm64.deb

Target files: imagemagick-6.q16_6.8.9.9-5+deb8u12_arm64.deb imagemagick-dbg_6.8.9.9-5+deb8u12_arm64.deb imagemagick_6.8.9.9-5+deb8u12_arm64.deb libimage-magick-q16-perl_6.8.9.9-5+deb8u12_arm64.deb libmagick++-6.q16-5_6.8.9.9-5+deb8u12_arm64.deb libmagick++-6.q16-dev_6.8.9.9-5+deb8u12_arm64.deb libmagickcore-6-arch-config_6.8.9.9-5+deb8u12_arm64.deb libmagickcore-6.q16-2-extra_6.8.9.9-5+deb8u12_arm64.deb libmagickcore-6.q16-2_6.8.9.9-5+deb8u12_arm64.deb libmagickcore-6.q16-dev_6.8.9.9-5+deb8u12_arm64.deb libmagickwand-6.q16-2_6.8.9.9-5+deb8u12_arm64.deb libmagickwand-6.q16-dev_6.8.9.9-5+deb8u12_arm64.deb

Control files of package libimage-magick-q16-perl: lines which differ

Depends: perl (>= 5.20.2-3+deb8u9), 5.20.2-3+deb8u10), perlapi-5.20.2, libc6 (>= 2.17), libmagickcore-6.q16-2 (>= 8:6.8.9.9), libperl5.20 (>= 5.20.2)