Version in base suite: 1.3.20-3+deb8u1

Base version: graphicsmagick_1.3.20-3+deb8u1

Target version: graphicsmagick_1.3.20-3+deb8u2

Base files: graphicsmagick-imagemagick-compat_1.3.20-3+deb8u1_all.deb graphicsmagick-libmagick-dev-compat_1.3.20-3+deb8u1_all.deb

Target files: graphicsmagick-imagemagick-compat_1.3.20-3+deb8u2_all.deb graphicsmagick-libmagick-dev-compat_1.3.20-3+deb8u2_all.deb

Control files of package graphicsmagick-imagemagick-compat: lines which differ

Installed-Size: 32 70

Control files of package graphicsmagick-libmagick-dev-compat: lines which differ

Installed-Size: 37 99