Version in base suite: 2.7-8

Version in overlay suite: 2.7-8+deb8u1

Base version: faad2_2.7-8

Target version: faad2_2.7-8+deb8u1

Base files: faad2-dbg_2.7-8_armhf.deb faad_2.7-8_armhf.deb libfaad-dev_2.7-8_armhf.deb libfaad2_2.7-8_armhf.deb

Target files: faad2-dbg_2.7-8+deb8u1_armhf.deb faad_2.7-8+deb8u1_armhf.deb libfaad-dev_2.7-8+deb8u1_armhf.deb libfaad2_2.7-8+deb8u1_armhf.deb

Control files of package faad: lines which differ

Depends: libc6 (>= 2.7), libfaad2 (>= 2.7), libgcc1 (>= 1:4.4.0) 2.7)