Version in base suite: 20150422+deb8u4

Version in overlay suite: 20150422+deb8u5

Base version: debian-installer_20150422+deb8u4

Target version: debian-installer_20150422+deb8u5

Base files: debian-installer_20150422+deb8u4+b5_armel.deb

Target files: debian-installer_20150422+deb8u5_armel.deb

Files only in first set of .debs, found in package debian-installer

-rw-r--r-- root/root /usr/share/doc/debian-installer/changelog.armel.gz

Control files: lines which differ

Built-Using: anna (= 1.52), atk1.0 (= 2.14.0-1), bf-utf (= 0.07), bogl (= 0.1.18-9), busybox (= 1:1.22.0-9+deb8u1), cairo (= 1.14.0-2.1+deb8u2), cdebconf (= 0.192), cdebconf-terminal (= 0.23), choose-mirror (= 2.62), console-setup (= 1.123), debian-archive-keyring (= 2017.5~deb8u1), debian-installer-utils (= 1.110), devio (= 1.2-1), expat (= 2.1.0-6+deb8u4), fontconfig (= 2.11.0-6.3+deb8u1), fonts-farsiweb (= 0.4.dfsg-12), fonts-gubbi (= 1.3-3), fonts-khmeros (= 5.0-7), fonts-lao (= 0.0.20060226-9), fonts-lklug-sinhala (= 0.6-3), fonts-lohit-guru (= 2.5.3-2), fonts-lohit-telu (= 2.5.3-1), fonts-samyak (= 1.2.2-4), fonts-sil-abyssinica (= 1.500-1), fonts-sil-padauk (= 2.80-2), fonts-smc (= 6.0-1), fonts-tibetan-machine (= 1.901b-5), fonts-tlwg (= 1:0.6.1-2), fonts-ukij-uyghur (= 20110217-3), freetype (= 2.5.2-3+deb8u2), fribidi (= 0.19.6-3), gdk-pixbuf (= 2.31.1-2+deb8u6), 2.31.1-2+deb8u7), glib2.0 (= 2.42.1-1), glibc (= 2.19-18+deb8u10), gnupg (= 1.4.18-7+deb8u4), 1.4.18-7+deb8u5), gtk+2.0 (= 2.24.25-3+deb8u2), gtk2-engines (= 1:2.20.2-3), harfbuzz (= 0.9.35-2), hw-detect (= 1.108), installation-locale (= 1.5), installation-report (= 2.58), kbd (= 1.15.5-2), kmod (= 18-3), libdebian-installer (= 0.99+deb8u1), libdrm (= 2.4.58-2), libevdev (= 1.3+dfsg-1), libffi (= 3.1-2+deb8u1), libfontenc (= 1:1.1.2-1), libnl3 (= 3.2.24-2), libpciaccess (= 0.13.2-3), libpng (= 1.2.50-2+deb8u3), libtextwrap (= 0.1-14), libx11 (= 2:1.6.2-3+deb8u1), libxau (= 1:1.0.8-1), libxcb (= 1.10-3), libxcursor (= 1:1.1.14-1), 1:1.1.14-1+deb8u1), libxdmcp (= 1:1.1.1-1), libxext (= 2:1.3.3-1), libxfixes (= 1:5.0.1-2+deb8u1), libxfont (= 1:1.5.1-1+deb8u1), libxi (= 2:1.7.4-1+deb8u1), libxinerama (= 2:1.1.3-1), libxkbfile (= 1:1.0.8-1), libxrender (= 1:0.9.8-1), libxshmfence (= 1.1-4), linux (= 3.16.51-2), 3.16.56-1+deb8u1), localechooser (= 2.64), lowmem (= 1.42), main-menu (= 1.45), micro-evtd (= 3.4-2), mtdev (= 1.1.5-1), nano (= 2.2.6-3), ndisc6 (= 1.0.1-1+deb8u1), net-retriever (= 1.39), netcfg (= 1.131+deb8u2), network-console (= 1.51), oldsys-preseed (= 3.16), openssh (= 1:6.7p1-5+deb8u4), openssl (= 1.0.1t-1+deb8u7), 1.0.1t-1+deb8u8), pango1.0 (= 1.36.8-3), pciutils (= 1:3.2.1-3), pcre3 (= 2:8.35-3.3+deb8u4), pixman (= 0.32.6-3), preseed (= 1.66), qcontrol (= 0.5.4-1+deb8u1), rescue (= 1.51), rootskel (= 1.110), rootskel-gtk (= 1.31), systemd (= 215-17+deb8u7), ttf-cjk-compact (= 1.23), ttf-dejavu (= 2.33-3), ttf-freefont (= 20100919-1), udpkg (= 1.17), util-linux (= 2.25.2-6), vte (= 1:0.28.2-5), wide-dhcpv6 (= 20080615-12), wireless-tools (= 30~pre9-8), wpa (= 2.3-1+deb8u5), x11-xkb-utils (= 7.7+1), xft (= 2.3.2-1), xkeyboard-config (= 2.12-1), xorg-server (= 2:1.16.4-1+deb8u2), xserver-xorg-input-evdev (= 1:2.9.0-2), xserver-xorg-video-fbdev (= 1:0.4.4-1), zlib (= 1:1.2.8.dfsg-2)