Version in base suite: 1.0.5-1

Version in overlay suite: 1.0.5-1+deb8u1

Base version: blktrace_1.0.5-1

Target version: blktrace_1.0.5-1+deb8u1

Base files: blktrace_1.0.5-1_armel.deb

Target files: blktrace_1.0.5-1+deb8u1_armel.deb

Control files: lines which differ

Depends: libaio1 (>= 0.3.93), libc6 (>= 2.7), libgcc1 (>= 1:4.4.0), python, lsb-base