Version in base suite: 1.0.5-1

Version in overlay suite: 1.0.5-1+deb8u1

Base version: blktrace_1.0.5-1

Target version: blktrace_1.0.5-1+deb8u1

Base files: blktrace_1.0.5-1_amd64.deb

Target files: blktrace_1.0.5-1+deb8u1_amd64.deb

Control files: lines which differ

Depends: libaio1 (>= 0.3.93), libc6 (>= 2.7), 2.14), python, lsb-base

Postrm files: lines which differ

# In case this system is running systemd, we make systemd reload the unit files
# to pick up changes.
if [ -d /run/systemd/system ] ; then
systemctl --system daemon-reload >/dev/null || true
fi
# End automatically added section