Version in base suite: 2.0.6+dfsg-1

Base version: yaws_2.0.6+dfsg-1

Target version: yaws_2.0.6+dfsg-1+deb10u1

Base files: erlang-yapp_2.0.6+dfsg-1_mips64el.deb erlang-yaws-dbgsym_2.0.6+dfsg-1_mips64el.deb erlang-yaws_2.0.6+dfsg-1_mips64el.deb

Target files: erlang-yapp_2.0.6+dfsg-1+deb10u1_mips64el.deb erlang-yaws-dbgsym_2.0.6+dfsg-1+deb10u1_mips64el.deb erlang-yaws_2.0.6+dfsg-1+deb10u1_mips64el.deb

Control files of package erlang-yaws: lines which differ

Depends: erlang-abi-17.0, erlang-base (>= 1:20.3.8.1+dfsg) 1:21.2.6+dfsg) | erlang-base-hipe (>= 1:20.3.8.1+dfsg), 1:21.2.6+dfsg), erlang-crypto (>= 1:20.3.8.1+dfsg), 1:21.2.6+dfsg), erlang-inets (>= 1:20.3.8.1+dfsg), 1:21.2.6+dfsg), erlang-mnesia (>= 1:20.3.8.1+dfsg), 1:21.2.6+dfsg), erlang-ssl (>= 1:20.3.8.1+dfsg), 1:21.2.6+dfsg), erlang-tools (>= 1:20.3.8.1+dfsg), 1:21.2.6+dfsg), erlang-xmerl (>= 1:20.3.8.1+dfsg), 1:21.2.6+dfsg), libc6 (>= 2.4), libpam0g (>= 0.99.7.1)