Version in base suite: 2.0.6+dfsg-1

Base version: yaws_2.0.6+dfsg-1

Target version: yaws_2.0.6+dfsg-1+deb10u1

Base files: yaws-chat_2.0.6+dfsg-1_all.deb yaws-doc_2.0.6+dfsg-1_all.deb yaws-mail_2.0.6+dfsg-1_all.deb yaws-wiki_2.0.6+dfsg-1_all.deb yaws-yapp_2.0.6+dfsg-1_all.deb yaws_2.0.6+dfsg-1_all.deb

Target files: yaws-chat_2.0.6+dfsg-1+deb10u1_all.deb yaws-doc_2.0.6+dfsg-1+deb10u1_all.deb yaws-mail_2.0.6+dfsg-1+deb10u1_all.deb yaws-wiki_2.0.6+dfsg-1+deb10u1_all.deb yaws-yapp_2.0.6+dfsg-1+deb10u1_all.deb yaws_2.0.6+dfsg-1+deb10u1_all.deb

Postrm files of package yaws: lines which differ

# In case this system is running systemd, we make systemd reload the unit files
# to pick up changes.
if [ -d /run/systemd/system ] ; then
systemctl --system daemon-reload >/dev/null || true
fi
# End automatically added section