Version in base suite: 0.8.10-1

Version in overlay suite: 0.8.10-1+deb10u1

Base version: xfce4-weather-plugin_0.8.10-1

Target version: xfce4-weather-plugin_0.8.10-1+deb10u1

Base files: xfce4-weather-plugin-dbgsym_0.8.10-1_mips64el.deb xfce4-weather-plugin_0.8.10-1_mips64el.deb

Target files: xfce4-weather-plugin-dbgsym_0.8.10-1+deb10u1_mips64el.deb xfce4-weather-plugin_0.8.10-1+deb10u1_mips64el.deb

Control files of package xfce4-weather-plugin: lines which differ

Depends: libatk1.0-0 (>= 1.12.4), libc6 (>= 2.4), libcairo2 (>= 1.2.4), libfontconfig1 (>= 2.12), 2.12.6), libfreetype6 (>= 2.2.1), libgdk-pixbuf2.0-0 (>= 2.22.0), libglib2.0-0 (>= 2.37.3), libgtk2.0-0 (>= 2.20.0), libpango-1.0-0 (>= 1.14.0), libpangocairo-1.0-0 (>= 1.14.0), libpangoft2-1.0-0 (>= 1.14.0), libsoup2.4-1 (>= 2.32.2), libxfce4ui-1-0 (>= 4.8.0), libxfce4util7 (>= 4.9.0), libxml2 (>= 2.7.4), xfce4-panel (>= 4.11), xfce4-panel (<< 4.13)