Version in base suite: 2.30.5-1~deb10u1

Base version: webkit2gtk_2.30.5-1~deb10u1

Target version: webkit2gtk_2.30.6-1~deb10u1

Base files: gir1.2-javascriptcoregtk-4.0_2.30.5-1~deb10u1_ppc64el.deb gir1.2-webkit2-4.0_2.30.5-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-18-dbgsym_2.30.5-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-18_2.30.5-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-bin-dbgsym_2.30.5-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-bin_2.30.5-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-dev_2.30.5-1~deb10u1_ppc64el.deb libwebkit2gtk-4.0-37-dbgsym_2.30.5-1~deb10u1_ppc64el.deb libwebkit2gtk-4.0-37_2.30.5-1~deb10u1_ppc64el.deb libwebkit2gtk-4.0-dev_2.30.5-1~deb10u1_ppc64el.deb webkit2gtk-driver-dbgsym_2.30.5-1~deb10u1_ppc64el.deb webkit2gtk-driver_2.30.5-1~deb10u1_ppc64el.deb

Target files: gir1.2-javascriptcoregtk-4.0_2.30.6-1~deb10u1_ppc64el.deb gir1.2-webkit2-4.0_2.30.6-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-18-dbgsym_2.30.6-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-18_2.30.6-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-bin-dbgsym_2.30.6-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-bin_2.30.6-1~deb10u1_ppc64el.deb libjavascriptcoregtk-4.0-dev_2.30.6-1~deb10u1_ppc64el.deb libwebkit2gtk-4.0-37-dbgsym_2.30.6-1~deb10u1_ppc64el.deb libwebkit2gtk-4.0-37_2.30.6-1~deb10u1_ppc64el.deb libwebkit2gtk-4.0-dev_2.30.6-1~deb10u1_ppc64el.deb webkit2gtk-driver-dbgsym_2.30.6-1~deb10u1_ppc64el.deb webkit2gtk-driver_2.30.6-1~deb10u1_ppc64el.deb

Files only in first set of .debs, found in package libjavascriptcoregtk-4.0-18

-rw-r--r-- root/root /usr/lib/powerpc64le-linux-gnu/libjavascriptcoregtk-4.0.so.18.17.13
lrwxrwxrwx root/root /usr/lib/powerpc64le-linux-gnu/libjavascriptcoregtk-4.0.so.18 -> libjavascriptcoregtk-4.0.so.18.17.13

Files only in first set of .debs, found in package libwebkit2gtk-4.0-37

-rw-r--r-- root/root /usr/lib/powerpc64le-linux-gnu/libwebkit2gtk-4.0.so.37.49.9
lrwxrwxrwx root/root /usr/lib/powerpc64le-linux-gnu/libwebkit2gtk-4.0.so.37 -> libwebkit2gtk-4.0.so.37.49.9

New files in second set of .debs, found in package libjavascriptcoregtk-4.0-18

-rw-r--r-- root/root /usr/lib/powerpc64le-linux-gnu/libjavascriptcoregtk-4.0.so.18.17.14
lrwxrwxrwx root/root /usr/lib/powerpc64le-linux-gnu/libjavascriptcoregtk-4.0.so.18 -> libjavascriptcoregtk-4.0.so.18.17.14

New files in second set of .debs, found in package libwebkit2gtk-4.0-37

-rw-r--r-- root/root /usr/lib/powerpc64le-linux-gnu/libwebkit2gtk-4.0.so.37.49.10
lrwxrwxrwx root/root /usr/lib/powerpc64le-linux-gnu/libwebkit2gtk-4.0.so.37 -> libwebkit2gtk-4.0.so.37.49.10