Version in base suite: 2.30.5-1~deb10u1

Base version: webkit2gtk_2.30.5-1~deb10u1

Target version: webkit2gtk_2.30.6-1~deb10u1

Base files: libwebkit2gtk-4.0-37-gtk2_2.30.5-1~deb10u1_all.deb libwebkit2gtk-4.0-doc_2.30.5-1~deb10u1_all.deb

Target files: libwebkit2gtk-4.0-37-gtk2_2.30.6-1~deb10u1_all.deb libwebkit2gtk-4.0-doc_2.30.6-1~deb10u1_all.deb

Control files of package libwebkit2gtk-4.0-37-gtk2: lines which differ

WebKitGTK no longer supports plugins that depend on GTK 2. If you
still need to use the Adobe Flash Player then you can install
browser-plugin-freshplayer-pepperflash.
Suggests: browser-plugin-freshplayer-pepperflash