Version in base suite: 2.24.2-1

Version in overlay suite: 2.24.3-1~deb10u1

Base version: webkit2gtk_2.24.3-1~deb10u1

Target version: webkit2gtk_2.24.4-1~deb10u1

Base files: gir1.2-javascriptcoregtk-4.0_2.24.3-1~deb10u1_arm64.deb gir1.2-webkit2-4.0_2.24.3-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-18-dbgsym_2.24.3-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-18_2.24.3-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-bin-dbgsym_2.24.3-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-bin_2.24.3-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-dev_2.24.3-1~deb10u1_arm64.deb libwebkit2gtk-4.0-37-dbgsym_2.24.3-1~deb10u1_arm64.deb libwebkit2gtk-4.0-37-gtk2-dbgsym_2.24.3-1~deb10u1_arm64.deb libwebkit2gtk-4.0-37-gtk2_2.24.3-1~deb10u1_arm64.deb libwebkit2gtk-4.0-37_2.24.3-1~deb10u1_arm64.deb libwebkit2gtk-4.0-dev_2.24.3-1~deb10u1_arm64.deb webkit2gtk-driver-dbgsym_2.24.3-1~deb10u1_arm64.deb webkit2gtk-driver_2.24.3-1~deb10u1_arm64.deb

Target files: gir1.2-javascriptcoregtk-4.0_2.24.4-1~deb10u1_arm64.deb gir1.2-webkit2-4.0_2.24.4-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-18-dbgsym_2.24.4-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-18_2.24.4-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-bin-dbgsym_2.24.4-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-bin_2.24.4-1~deb10u1_arm64.deb libjavascriptcoregtk-4.0-dev_2.24.4-1~deb10u1_arm64.deb libwebkit2gtk-4.0-37-dbgsym_2.24.4-1~deb10u1_arm64.deb libwebkit2gtk-4.0-37-gtk2-dbgsym_2.24.4-1~deb10u1_arm64.deb libwebkit2gtk-4.0-37-gtk2_2.24.4-1~deb10u1_arm64.deb libwebkit2gtk-4.0-37_2.24.4-1~deb10u1_arm64.deb libwebkit2gtk-4.0-dev_2.24.4-1~deb10u1_arm64.deb webkit2gtk-driver-dbgsym_2.24.4-1~deb10u1_arm64.deb webkit2gtk-driver_2.24.4-1~deb10u1_arm64.deb

Files only in first set of .debs, found in package libjavascriptcoregtk-4.0-18

-rw-r--r-- root/root /usr/lib/aarch64-linux-gnu/libjavascriptcoregtk-4.0.so.18.13.6
lrwxrwxrwx root/root /usr/lib/aarch64-linux-gnu/libjavascriptcoregtk-4.0.so.18 -> libjavascriptcoregtk-4.0.so.18.13.6

Files only in first set of .debs, found in package libwebkit2gtk-4.0-37

-rw-r--r-- root/root /usr/lib/aarch64-linux-gnu/libwebkit2gtk-4.0.so.37.37.5
lrwxrwxrwx root/root /usr/lib/aarch64-linux-gnu/libwebkit2gtk-4.0.so.37 -> libwebkit2gtk-4.0.so.37.37.5

New files in second set of .debs, found in package libjavascriptcoregtk-4.0-18

-rw-r--r-- root/root /usr/lib/aarch64-linux-gnu/libjavascriptcoregtk-4.0.so.18.13.7
lrwxrwxrwx root/root /usr/lib/aarch64-linux-gnu/libjavascriptcoregtk-4.0.so.18 -> libjavascriptcoregtk-4.0.so.18.13.7

New files in second set of .debs, found in package libwebkit2gtk-4.0-37

-rw-r--r-- root/root /usr/lib/aarch64-linux-gnu/libwebkit2gtk-4.0.so.37.37.6
lrwxrwxrwx root/root /usr/lib/aarch64-linux-gnu/libwebkit2gtk-4.0.so.37 -> libwebkit2gtk-4.0.so.37.37.6