Version in base suite: 18.9.0-3

Version in overlay suite: 18.9.0-3+deb10u1

Base version: twisted_18.9.0-3

Target version: twisted_18.9.0-3+deb10u1

Base files: python-twisted-bin-dbg_18.9.0-3_amd64.deb python-twisted-bin_18.9.0-3_amd64.deb python3-twisted-bin-dbg_18.9.0-3_amd64.deb python3-twisted-bin_18.9.0-3_amd64.deb

Target files: python-twisted-bin-dbg_18.9.0-3+deb10u1_amd64.deb python-twisted-bin_18.9.0-3+deb10u1_amd64.deb python3-twisted-bin-dbg_18.9.0-3+deb10u1_amd64.deb python3-twisted-bin_18.9.0-3+deb10u1_amd64.deb

Files only in first set of .debs, found in package python3-twisted-bin

-rw-r--r-- root/root /usr/lib/python3/dist-packages/twisted/test/raiser.cpython-36m-x86_64-linux-gnu.so

Files only in first set of .debs, found in package python3-twisted-bin-dbg

-rw-r--r-- root/root /usr/lib/python3/dist-packages/twisted/test/raiser.cpython-36dm-x86_64-linux-gnu.so

Control files of package python3-twisted-bin: lines which differ

Depends: python3 (<< 3.8), python3 (>= 3.6~), 3.7~), libc6 (>= 2.4)