Version in base suite: 1:1.3.9-9

Version in overlay suite: 1:1.3.9-9+deb10u1

Base version: tightvnc_1:1.3.9-9

Target version: tightvnc_1:1.3.9-9+deb10u1

Base files: tightvncserver-dbgsym_1.3.9-9_armel.deb tightvncserver_1.3.9-9_armel.deb xtightvncviewer-dbgsym_1.3.9-9_armel.deb xtightvncviewer_1.3.9-9_armel.deb

Target files: tightvncserver-dbgsym_1.3.9-9+deb10u1_armel.deb tightvncserver_1.3.9-9+deb10u1_armel.deb xtightvncviewer-dbgsym_1.3.9-9+deb10u1_armel.deb xtightvncviewer_1.3.9-9+deb10u1_armel.deb

Control files of package tightvncserver: lines which differ

Depends: libc6 (>= 2.7), 2.28), libjpeg62-turbo (>= 1.3.1), libx11-6, libxext6, zlib1g (>= 1:1.1.4), perl:any, x11-common | xserver-common, x11-utils, xauth

Control files of package tightvncserver-dbgsym: lines which differ

Description: Debug debug symbols for tightvncserver
Homepage: http://www.tightvnc.com
Priority: extra optional

Control files of package xtightvncviewer: lines which differ

Depends: libc6 (>= 2.7), 2.28), libice6 (>= 1:1.0.0), libjpeg62-turbo (>= 1.3.1), libsm6, libx11-6, libxaw7, libxext6, libxmu6, libxpm4, libxt6, zlib1g (>= 1:1.1.4)

Postinst files of package xtightvncviewer: lines which differ

# Automatically added by dh_installmenu dh_installmenu/12.1.1

Postrm files of package xtightvncviewer: lines which differ

# Automatically added by dh_installmenu dh_installmenu/12.1.1

Control files of package xtightvncviewer-dbgsym: lines which differ

Description: Debug debug symbols for xtightvncviewer
Homepage: http://www.tightvnc.com
Priority: extra optional