Version in base suite: 2.2.11-2

Base version: sphinxsearch_2.2.11-2

Target version: sphinxsearch_2.2.11-2+deb10u1

Base files: sphinxsearch-dbgsym_2.2.11-2+b1_ppc64el.deb sphinxsearch_2.2.11-2+b1_ppc64el.deb

Target files: sphinxsearch-dbgsym_2.2.11-2+deb10u1_ppc64el.deb sphinxsearch_2.2.11-2+deb10u1_ppc64el.deb

Control files of package sphinxsearch: lines which differ

Depends: libc6 (>= 2.28), libexpat1 (>= 2.0.1), libgcc1 (>= 1:3.0), libmariadb3 (>= 3.0.0), libpq5, libssl1.1 (>= 1.1.0), libstdc++6 (>= 5), libstemmer0d (>= 0+svn527), zlib1g (>= 1:1.1.4), adduser