Version in base suite: 1+15.4+5~deb10u1

Version in overlay suite: 1+15.4+7~deb10u1

Base version: shim-helpers-arm64-signed_1+15.4+5~deb10u1

Target version: shim-helpers-arm64-signed_1+15.4+7~deb10u1

Base files: shim-helpers-arm64-signed_1+15.4+5~deb10u1_arm64.deb

Target files: shim-helpers-arm64-signed_1+15.4+7~deb10u1_arm64.deb

Control files: lines which differ

Built-Using: shim (= 15.4-5~deb10u1) 15.4-7~deb10u1)
Depends: shim-unsigned (>= 15.4-5~deb10u1) 15.4-7~deb10u1)

Postinst files: lines which differ

run_grub_install()
{
if ! grub-install $@ ; then
echo "Failed: grub-install $@" >&2
echo "WARNING: Bootloader is not properly installed, system may not be bootable" >&2
fi
}
grub-install
run_grub_install --target=${GRUB_EFI_TARGET} $OPTIONS