Version in base suite: 20190215.1.f152c98~ds1-1

Version in overlay suite: 20190215.1.f152c98~ds1-1+deb10u1

Base version: ring_20190215.1.f152c98~ds1-1

Target version: ring_20190215.1.f152c98~ds1-1+deb10u1

Base files: jami-daemon-dbgsym_20190215.1.f152c98~ds1-1_armel.deb jami-daemon_20190215.1.f152c98~ds1-1_armel.deb jami-dbgsym_20190215.1.f152c98~ds1-1_armel.deb jami_20190215.1.f152c98~ds1-1_armel.deb

Target files: jami-daemon-dbgsym_20190215.1.f152c98~ds1-1+deb10u1_armel.deb jami-daemon_20190215.1.f152c98~ds1-1+deb10u1_armel.deb jami-dbgsym_20190215.1.f152c98~ds1-1+deb10u1_armel.deb jami_20190215.1.f152c98~ds1-1+deb10u1_armel.deb

Control files of package jami-daemon: lines which differ

Depends: libargon2-1 (>= 0~20171227), libasound2 (>= 1.0.16), libavcodec58 (>= 7:4.0), libavdevice58 (>= 7:4.0), libavfilter7 (>= 7:4.0), libavformat58 (>= 7:4.1), libavutil56 (>= 7:4.0), libc6 (>= 2.28), libdbus-1-3 (>= 1.9.14), libdbus-c++-1-0v5, libgcc1 (>= 1:3.5), libgnutls30 (>= 3.6.6), libixml10 (>= 1:1.8.0), libjsoncpp1 (>= 1.7.4), libnatpmp1 (>= 20150609), libnettle6, libopus0 (>= 1.1), libpcre3, libpulse0 (>= 0.99.1), librestbed0, libsecp256k1-0 (>= 0.1~20160216), libspeexdsp1 (>= 1.2~beta3.2-1), libssl1.1 (>= 1.1.0), libstdc++6 (>= 8.2.0-21), 8.3.0-6), libswresample3 (>= 7:4.0), libswscale5 (>= 7:4.0), libudev1 (>= 183), libupnp13 (>= 1:1.8.3), libuuid1 (>= 2.16), libva-drm2 (>= 1.1.0), libva-x11-2 (>= 1.0.3), libva2 (>= 1.0.3), libvdpau1 (>= 0.2), libx11-6, libyaml-cpp0.6 (>= 0.6.2), zlib1g (>= 1:1.2.3.3)