Version in base suite: 1.3.6-4

Base version: proftpd-dfsg_1.3.6-4

Target version: proftpd-dfsg_1.3.6-4+deb10u1

Base files: proftpd-basic-dbgsym_1.3.6-4_mips64el.deb proftpd-basic_1.3.6-4_mips64el.deb proftpd-dev_1.3.6-4_mips64el.deb proftpd-mod-geoip-dbgsym_1.3.6-4_mips64el.deb proftpd-mod-geoip_1.3.6-4_mips64el.deb proftpd-mod-ldap-dbgsym_1.3.6-4_mips64el.deb proftpd-mod-ldap_1.3.6-4_mips64el.deb proftpd-mod-mysql-dbgsym_1.3.6-4_mips64el.deb proftpd-mod-mysql_1.3.6-4_mips64el.deb proftpd-mod-odbc-dbgsym_1.3.6-4_mips64el.deb proftpd-mod-odbc_1.3.6-4_mips64el.deb proftpd-mod-pgsql-dbgsym_1.3.6-4_mips64el.deb proftpd-mod-pgsql_1.3.6-4_mips64el.deb proftpd-mod-snmp-dbgsym_1.3.6-4_mips64el.deb proftpd-mod-snmp_1.3.6-4_mips64el.deb proftpd-mod-sqlite-dbgsym_1.3.6-4_mips64el.deb proftpd-mod-sqlite_1.3.6-4_mips64el.deb

Target files: proftpd-basic-dbgsym_1.3.6-4+deb10u1_mips64el.deb proftpd-basic_1.3.6-4+deb10u1_mips64el.deb proftpd-dev_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-geoip-dbgsym_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-geoip_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-ldap-dbgsym_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-ldap_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-mysql-dbgsym_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-mysql_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-odbc-dbgsym_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-odbc_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-pgsql-dbgsym_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-pgsql_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-snmp-dbgsym_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-snmp_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-sqlite-dbgsym_1.3.6-4+deb10u1_mips64el.deb proftpd-mod-sqlite_1.3.6-4+deb10u1_mips64el.deb

Control files of package proftpd-basic: lines which differ

Depends: adduser, debianutils (>= 1.21.0), libpam-runtime (>= 0.76-13.1), netbase (>= 4.13), sed (>= 4.1.5), ucf (>= 0.30), lsb-base (>= 3.0-6), libacl1 (>= 2.2.51-8), 2.2.23), libattr1 (>= 1:2.4.46-8), 1:2.4.44), libc6 (>= 2.15), libcap2 (>= 1:2.10), libhiredis0.14 (>= 0.14.0), libmemcached11, libmemcachedutil2, libncursesw6 (>= 6), libpam0g (>= 0.99.7.1), libpcre3, libssl1.1 (>= 1.1.0), libtinfo6 (>= 6), libwrap0 (>= 7.6-4~), zlib1g (>= 1:1.1.4)