Version in base suite: 2.4.7-2+4.1

Base version: ppp_2.4.7-2+4.1

Target version: ppp_2.4.7-2+4.1+deb10u1

Base files: ppp-dbgsym_2.4.7-2+4.1_armel.deb ppp-udeb_2.4.7-2+4.1_armel.udeb ppp_2.4.7-2+4.1_armel.deb

Target files: ppp-dbgsym_2.4.7-2+4.1+deb10u1_armel.deb ppp-udeb_2.4.7-2+4.1+deb10u1_armel.udeb ppp_2.4.7-2+4.1+deb10u1_armel.deb

Symbols files of package ppp: lines which differ

#MISSING: 2.4.7-2+4.1# 2.4.7-2+4.1+deb10u1# $global$@Base 2.4.7-1+2~

Control files of package ppp-udeb: lines which differ

Depends: di-utils, ethernet-card-detection, ppp-modules, cdebconf-udeb, libc6-udeb (>= 2.28), libcrypto1.1-udeb (>= 1.1.1b) 1.1.1d)