Version in base suite: 1.2.4-1

Base version: postorius_1.2.4-1

Target version: postorius_1.2.4-1+deb10u1

Base files: python3-django-postorius_1.2.4-1_all.deb

Target files: python3-django-postorius_1.2.4-1+deb10u1_all.deb

Control files: lines which differ

Depends: libjs-jquery, libjs-bootstrap, fonts-glewlwyd, python3-django (>= 1:1.11), python3-django-allauth, python3-django-mailman3 (>= 1.2.0), python3-mailmanclient (>= 3.2.2), python3:any, libjs-sphinxdoc (>= 1.0), sphinx-rtd-theme-common (>= 0.4.2+dfsg) 0.4.3+dfsg)