Version in base suite: 2.7.6-3

Base version: patch_2.7.6-3

Target version: patch_2.7.6-3+deb10u1

Base files: patch-dbgsym_2.7.6-3_mipsel.deb patch_2.7.6-3_mipsel.deb

Target files: patch-dbgsym_2.7.6-3+deb10u1_mipsel.deb patch_2.7.6-3+deb10u1_mipsel.deb

Control files of package patch: lines which differ

Depends: libc6 (>= 2.19) 2.28)