Version in base suite: 1:4.1.33-1

Base version: netty_1:4.1.33-1

Target version: netty_1:4.1.33-1+deb10u1

Base files: libnetty-java_4.1.33-1_all.deb

Target files: libnetty-java_4.1.33-1+deb10u1_all.deb

Control files: lines which differ

Suggests: libbcpkix-java (>= 1.58), libcommons-logging-java (>= 1.2), libcompress-lzf-java, libcompress-lzf-java (>= 1.0.4), libjzlib-java, liblog4j1.2-java (>= 1.2.17), liblog4j2-java (>= 2.11.1), libprotobuf-java, libslf4j-java (>= 1.7.25)