Version in base suite: 3.4.1-1

Base version: nettle_3.4.1-1

Target version: nettle_3.4.1-1+deb10u1

Base files: libhogweed4-dbgsym_3.4.1-1_armhf.deb libhogweed4_3.4.1-1_armhf.deb libnettle6-dbgsym_3.4.1-1_armhf.deb libnettle6_3.4.1-1_armhf.deb nettle-bin-dbgsym_3.4.1-1_armhf.deb nettle-bin_3.4.1-1_armhf.deb nettle-dev_3.4.1-1_armhf.deb

Target files: libhogweed4-dbgsym_3.4.1-1+deb10u1_armhf.deb libhogweed4_3.4.1-1+deb10u1_armhf.deb libnettle6-dbgsym_3.4.1-1+deb10u1_armhf.deb libnettle6_3.4.1-1+deb10u1_armhf.deb nettle-bin-dbgsym_3.4.1-1+deb10u1_armhf.deb nettle-bin_3.4.1-1+deb10u1_armhf.deb nettle-dev_3.4.1-1+deb10u1_armhf.deb

Symbols files of package libhogweed4: lines which differ

_nettle_ecc_mod_mul_canonical@HOGWEED_4 3.4.1-1+deb10u1
_nettle_ecc_mod_sqr_canonical@HOGWEED_4 3.4.1-1+deb10u1