Version in base suite: 20180716+dfsg.1-1

Base version: neomutt_20180716+dfsg.1-1

Target version: neomutt_20180716+dfsg.1-1+deb10u1

Base files: neomutt-dbgsym_20180716+dfsg.1-1_mips64el.deb neomutt_20180716+dfsg.1-1_mips64el.deb

Target files: neomutt-dbgsym_20180716+dfsg.1-1+deb10u1_mips64el.deb neomutt_20180716+dfsg.1-1+deb10u1_mips64el.deb

Control files of package neomutt: lines which differ

Depends: libc6 (>= 2.15), libcom-err2 (>= 1.01), 1.43.9), libgnutls30 (>= 3.5.6), 3.6.6), libgpgme11 (>= 1.8.0), libgssapi-krb5-2 (>= 1.14+dfsg), 1.17), libidn11 (>= 1.13), libk5crypto3 (>= 1.6.dfsg.2), libkrb5-3 (>= 1.6.dfsg.2), liblua5.3-0, libncursesw6 (>= 6), libnotmuch5 (>= 0.26~rc0), libsasl2-2, libsasl2-2 (>= 2.1.27+dfsg), libtinfo6 (>= 6), libtokyocabinet9 (>= 1.4.47)